<!DOCTYPE html>
<html class="no-js" lang="en-US" dir="ltr">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="https://media1.popsugar-assets.com" />
<link rel="preconnect" href="https://media1.popsugar-assets.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=1120, maximum-scale=1.0" />
<title>Video of Baby Being Rescued from Hot Van While Mom Shopped | POPSUGAR Moms</title>
<link rel="canonical" href="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080" />
<link rel="amphtml" href="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080/amp" />
<meta property="article:author" content="Kate Schweitzer" />
<meta property="article:published_time" content="2017-05-31T03:00:05-07:00" />
<meta name="author" content="Kate Schweitzer" />
<meta name="description" content="If you&#039;ve seen one video of a baby being rescued after being left in a scorching hot car, you&#039;ve seen one too many. So when a YouTube video from the scene of a" />
<meta property="fb:app_id" content="175338224756" />
<meta property="fb:pages" content="70699574823" />
<link rel="image_src" href="https://media1.popsugar-assets.com/files/thumbor/HDXPkCXCqUcjTgkGl3kpLL3XKYc/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg" />
<meta property="og:article:modified_time" content="2017-05-31T03:00:05-07:00" />
<meta property="og:article:published_time" content="2017-05-31T03:00:05-07:00" />
<meta property="og:description" content="If you&#039;ve seen one video of a baby being rescued after being left in a scorching hot car, you&#039;ve seen one too many. So when a YouTube video from the scene of a" />
<meta property="og:image" content="https://media1.popsugar-assets.com/files/thumbor/HDXPkCXCqUcjTgkGl3kpLL3XKYc/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg" />
<meta property="og:image:height" content="628" />
<meta property="og:image:width" content="1200" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="POPSUGAR Moms" />
<meta property="og:title" content="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&#039;s Not a Happy Ending" />
<meta property="og:type" content="video" />
<meta property="og:url" content="http://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080" />
<meta property="pin:description" content="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&#039;s Not a Happy Ending" />
<meta property="pin:media" content="https://media1.popsugar-assets.com/files/thumbor/m8ZZWwFFMpvE7zcxFWyN9xh-UL0/fit-in/728xorig/filters:format_auto-!!-:strip_icc-!!-/2016/07/29/713/n/24155406/b9c628d5_edit_img_pinterest_post_image_file_38028080_1439059920_tall.jpg" />
<meta property="pin:url" content="http://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080" />
<meta property="publish_date" content="Wed, 31 May 2017 03:00:05 PDT" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@POPSUGARMoms" />
<meta property="twitter:description" content="If you&#039;ve seen one video of a baby being rescued after being left in a scorching hot car, you&#039;ve seen one too many. So when a YouTube video from the scene of a" />
<meta property="twitter:domain" content="POPSUGAR Moms" />
<meta property="twitter:image" content="https://media1.popsugar-assets.com/files/thumbor/76bgkToRxoIbf2MPloS3P61T0is/fit-in/728xorig/filters:format_auto-!!-:strip_icc-!!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg" />
<meta property="twitter:image:height" content="380" />
<meta property="twitter:image:width" content="728" />
<meta property="twitter:site" content="@POPSUGARMoms" />
<meta property="twitter:title" content="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&#039;s Not a Happy Ending" />
<style>
@font-face {
font-family: 'PS Savoy';
font-weight: bold;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Bold-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Bold-webfont.woff") format("woff");
}
@font-face {
font-family: 'PS Savoy';
font-weight: normal;
font-style: italic;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Italic-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Italic-webfont.woff") format("woff");
}
@font-face {
font-family: 'PS Savoy';
font-weight: normal;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Roman-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/savoy/Savoy-Roman-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: normal;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Medium-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Medium-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: bold;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Heavy-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Heavy-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: 100;
src: url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Light-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3512/static/fonts/texta/Texta-Light-webfont.woff") format("woff");
}
</style>
<link rel="stylesheet" href="https://media1.popsugar-assets.com/v3512/static/css/compiled/lightspeed.css" type="text/css" media="screen" />
<link rel="apple-touch-icon" href="https://media1.popsugar-assets.com/v3512/static/imgs/apple/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://media1.popsugar-assets.com/v3512/static/imgs/apple/apple-touch-icon-180x180.png">
<meta name="msapplication-TileColor" content="#002FA7">
<meta name="msapplication-TileImage" content="https://media1.popsugar-assets.com/v3512/static/imgs/apple/apple-touch-icon-180x180.png">
<link rel="icon" href="/favicon.ico?v=2" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico?v=2" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="RSS Feed for POPSUGAR Moms" href="https://www.popsugar.com/moms/feed" />
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://media1.popsugar-assets.com/v3512/static/js/vendor/jquery/jquery-1.10.2.min.js"><\/script>');</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://media1.popsugar-assets.com/v3512/static/js/vendor/jquery/jquery-2.0.3.min.js"><\/script>');</script>
<!--<![endif]-->
<script>jQuery.fx.interval = 4</script>
<script>window.JSON || document.write('<script src="https://media1.popsugar-assets.com/v3512/static/js/vendor/json2.min.js"><\/script>');</script>
<script type="text/javascript">
var s_account = 'popsugarglobalprod';
</script>
<script>
// Load GA
if(!window.universal_ga_added){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');window.universal_ga_added=true}
</script>
<script type="text/javascript" src="https://media1.popsugar-assets.com/v3512/static/jwplayer/jwplayer.js"></script>
<script  src="https://media1.popsugar-assets.com/assets/6bf8d6f0367e5e37e820cddc33681753.js?v=3512"></script>
<script type="text/javascript">
var locale = ONSUGAR.Util.getCookie('client_locale');
var source_locale = "US";
var userReferrer = document.referrer.toLowerCase();
var referrerHost = typeof(userReferrer.split( '/' )[2]) !== 'undefined' ? userReferrer.split( '/' )[2] : 'direct';
var utms = '?utm_medium=redirect&utm_campaign=' + source_locale + ':' + locale + '&utm_source=' + encodeURIComponent(referrerHost);
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "Organization",
"url": "https://www.popsugar.com",
"logo": "http://media2.popsugar-assets.com/v2750/themes/onsugar_themes/lightspeed/imgs/logo.png",
"name": "POPSUGAR",
"sameAs": [
"https://twitter.com/POPSUGAR",
"https://www.facebook.com/PopSugar",
"https://plus.google.com/+PopSugar",
"https://instagram.com/POPSUGAR",
"https://www.pinterest.com/POPSUGAR",
"https://www.youtube.com/popsugargirlsguide",
"https://corp.popsugar.com"     ],
"contactPoint": [
{
"@type": "ContactPoint",
"telephone": "+1-415-391-7576",
"contactType": "customer service"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "WebPage",
"name": "This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending",
"speakable":
{
"@type": "SpeakableSpecification",
"cssSelector": [".title-text", ".highlightable"]
},
"url": "https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
}
</script>
<style>
#post-38028080.stream-view:not(.teaser-on-page) {display: none;}
</style>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '258101201039378');
fbq('track', "PageView");
</script>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">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</script>
</head>
<body
class="node_page site-moms
video-page                                     node-type-video                         has-carousel                                                 sidebar-hidden                                                 us-site                                                            ikb
"
data-login-site="moms"        data-popsugar-host="https://www.popsugar.com"
data-short-host="https://moms.popsugar.com"
data-page-type="node"
data-comscore-channel="moms"        data-shopping-host="http://www.shopstyle.com"
data-popup-shown=""
data-newsletter-site=""
data-site-source="POPSUGAR Moms"
data-l10n-ad="Advertisement"
data-tweetquote="TWEET THIS QUOTE"
data-ab-api-host="https://ab_api.circleofmoms.com/ab/"
data-assets-rev="3512"
data-sugar-pubexchange-name="popsugar_moms"                                data-is-not-cache=""
>
<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=258101201039378&ev=PageView&noscript=1" alt="fb-track" /></noscript>
<!-- End Facebook Pixel Code -->
<a class="visuallyhidden focusable" href="#content">Skip Nav</a>
<!-- Begin comScore Tag -->
<script>
var comscoreClientID = 6035900;
var comscoreHash = "2e6d0e8c9ac4853b1a0583d64c4842bc";
var _comscore = _comscore || [];
var comscoreParams = {
c1: 2,
c2: comscoreClientID,
c3: "",
c4: "www.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080",
c5: "",
c6: "",
c15: comscoreHash
};
_comscore.push(comscoreParams);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=6035900&amp;c3=&amp;c4=www.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080&amp;c5=&amp;c6=&amp;c15=2e6d0e8c9ac4853b1a0583d64c4842bc&amp;cv=2.0&amp;cj=1" alt="comscore-tag" />
</noscript>
<!-- End comScore Tag -->
<div class="body-container">
<header id="fixednav">
<div id="js-primary-navigation" class="ikb-nav slim ">
<div class="nav-logo-container">
<nav>
<i class="overlay-menu-toggle hamburger icon-menu"></i>
<div class="current-channel">
<a href="https://www.popsugar.com/moms/">Moms</a>
</div>
</nav>
<style>
.nav-cta-button:hover { background-color: #EF0066; }
</style>
<a class="nav-cta-button omniture-track"
target="_blank"
rel="noopener"
href="https://musthave.popsugar.com/t/limited-edition?utm_source=popsugar.com&amp;utm_medium=ad&amp;utm_campaign=topnavbutton_lesummer"
data-omniture-type="front-page-link"
data-omniture-subtype="sticky-nav:link">
<div class="first-line">Summer Box is Here</div>
<div class="second-line">Shop Must Have!</div>
</a>
<div class = "nav-search-wrapper">
<div class="nav-search">
<a class="icon icon-search omniture-track" href="#" data-omniture-type="front-page-link" data-omniture-subtype="nav:search box"></a>
</div>
<div class="search-overlay">
<form class="search-overlay-form" action="/search">
<input
class="search-overlay-input nav-search-box"
name="query"
value=""
type="search"
placeholder="Search...">
<button class="search-overlay-submit" type="submit"><i class="icon-search"></i></button>
</form>
<i class="icon-close close-search-overlay"></i>
</div>
</div>
<div class="nav-country-selector desktop fixedheader">
<div class="country-selector">
<a class="selected-country icon icon-ps-globe"></a>
<div class="submenu">
<ul class="country-dropdown globe">
<li><a class="country-link" href="https://www.popsugar.co.uk/" data-iso="GB" data-market="UK" data-locale="en_GB">UK</a></li>
<li><a class="country-link" href="https://www.popsugar.com.au/" data-iso="AU" data-market="Australia" data-locale="en_AU">Australia</a></li>
<li><a class="country-link" href="https://www.popsugar.fr/" data-iso="FR" data-market="France" data-locale="fr_FR">France</a></li>
<li><a class="country-link" href="https://www.popsugar.de/" data-iso="DE" data-market="Deutschland" data-locale="de_DE">Deutschland</a></li>
<li><a class="country-link" href="https://me.popsugar.com/mom/" data-iso="AE" data-market="Middle East" data-locale="en_AE">Middle East</a></li>
<li><a class="country-link" href="https://ar.popsugar.com/الأم/" data-iso="SA" data-market="الشرق الأوسط" data-locale="ar_SA">الشرق الأوسط</a></li>
</ul>
</div>
</div>
<div class="country-selector-tip desktop fixedheader">
<div class="site GB">
<a class="country-link" href="https://www.popsugar.co.uk/" data-iso="GB" data-market="UK" data-locale="en_GB">
Did you know we have a <span class="country"> UK </span> site?
</a>
</div>
<div class="site AU">
<a class="country-link" href="https://www.popsugar.com.au/" data-iso="AU" data-market="Australia" data-locale="en_AU">
Did you know we have a <span class="country"> Australia </span> site?
</a>
</div>
<div class="site FR">
<a class="country-link" href="https://www.popsugar.fr/" data-iso="FR" data-market="France" data-locale="fr_FR">
Did you know we have a <span class="country"> France </span> site?
</a>
</div>
<div class="site DE">
<a class="country-link" href="https://www.popsugar.de/" data-iso="DE" data-market="Deutschland" data-locale="de_DE">
Did you know we have a <span class="country"> Deutschland </span> site?
</a>
</div>
<div class="site AE">
<a class="country-link" href="https://me.popsugar.com/mom/" data-iso="AE" data-market="Middle East" data-locale="en_AE">
Did you know we have a <span class="country"> Middle East </span> site?
</a>
</div>
<div class="site SA">
<a class="country-link" href="https://ar.popsugar.com/الأم/" data-iso="SA" data-market="الشرق الأوسط" data-locale="ar_SA">
Did you know we have a <span class="country"> الشرق الأوسط </span> site?
</a>
</div>
<div class="closebtn">x</div>
</div>
</div>                
<a class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="nav:popsugar-logo"
href="https://www.popsugar.com"
><img class="main-logo" src="https://media1.popsugar-assets.com/v3512/themes/onsugar_themes/lightspeed/imgs/logo-new.png" alt="main-logo" /></a>
</div>
<div class="post-info">
<i class="icon-ps-mark"></i>
<div class="post-path-title">
<div class="title">This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It's Not a Happy Ending</div>
</div>
<div class="nav-social ">
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-share-position="sticky-nav"         data-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-twitter-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-share-desc=""
data-twitter-caption=""
data-pin-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-fb-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-permalink="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
data-share-image=""
data-share-pinterest-image=""
data-share-facebook-image=""
data-fb-share-type="share"
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dmoms&app_id=175338224756&redirect_uri=http%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dmoms&amp;text=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending&amp;via=POPSUGARMoms" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dmoms" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;caption=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%26apos%3Bs%20Not%20a%20Happy%20Ending" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dmoms&amp;subject=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="tooltip_holder">
<div id="navtooltip"></div>
</div>
</header>        
<div id="top-nav">
<div id="js-nav-container-ikb">
<div id="nav-content">
<div id="special-banner-container"></div>
<nav id="admin-nav" class="nav-prime nav-special">
<ul>
<li id="nav-admin" class="nav-admin sugar-sso-refresh" data-src="/ajax/lightspeed/nav_admin">
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="feature-section clearfix ikb">
<a
href="https://www.popsugar.com/moms/Why-You-Shouldnt-Care-I-Cosleep-My-Baby-Kid-37756681"
data-omniture-type="article-carousel"
data-index="0"
class="hero omniture-track text">
<div class="hero-image-container">
<div
class="hero-image text"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/MvcFAjLCCN5VL6qiyKiss0Yc_2E/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2015/06/22/958/n/24155406/b7d3d0ef_edit_img_image_16443074_1435009501/i/Why-You-Shouldnt-Care-I-Cosleep-My-Baby-Kid.png')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Little Kids
</div>
<div class="hero-title">
Why You Shouldn't Care If I Cosleep With My Baby or Kid
</div>
</div>
</a>
<a
href="https://www.popsugar.com/moms/Unisex-Toddler-Kid-Clothing-43576934"
data-omniture-type="article-carousel"
data-index="1"
class="hero omniture-track gallery">
<div class="hero-image-container">
<div
class="hero-image gallery"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/_KBiaqvLxFUL9HrHEIU8GGX37rI/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/05/26/845/n/24155406/0a6611a659287f57227254.38050461_edit_img_image_43576934_1495746075/i/Unisex-Toddler-Kid-Clothing.jpg')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Kid Shopping
</div>
<div class="hero-title">
14 Damn Cute Unisex Clothing Brands For Toddlers and Kids
</div>
</div>
</a>
<a
href="https://www.popsugar.com/moms/Scout-Larson-Feminist-Icon-Photos-43587560"
data-omniture-type="article-carousel"
data-index="2"
class="hero omniture-track gallery">
<div class="hero-image-container">
<div
class="hero-image gallery"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/zcxsHu3kROMMBQgM6B9kcU5gaq8/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/05/30/724/n/24155406/805480aa592d9c7ddd51a6.17016456_edit_img_image_16442351_1496159423/i/Scout-Larson-Feminist-Icon-Photos.jpg')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Toddlers
</div>
<div class="hero-title">
3-Year-Old Who Re-Creates Photos of Feminist Icons Is Our New Obsession
</div>
</div>
</a>
<div class="ad-native_upper" id="native_upper-0" data-l10n-ad="Advertisement" data-sizes="[360, 100]"></div>
</div>
<div class="js-slideshow-stub"></div>
<div class="ad ad-leaderboard-marquee" id="sugar-subnav-ad">
<div class="ad-leaderboard" id="leaderboard-0" data-l10n-ad="Advertisement" data-sizes="[[728,90],[970,250],[970,90],[970,66],[970,280],[970,418],[970,31],[1049,200]]"></div>
<div class="gpt ad-oop" id="leaderboard-0-oop"></div>
</div>
<div id="header-wrapper">
</div>
<div id="page-wrapper" class="clearfix  ">
<div id="content-wrapper" >
<div id="content" class="">
<article itemscope itemtype="http://schema.org/Article" data-loc="node-video" data-nid="38028080" data-node-type="video"
data-timestamp="1496224805"
data-permalink="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
data-tags="Parenting Videos,Health and Safety,Parenting News,Viral Videos,Parenting"
data-sharingurls="[&quot;http:\/\/www.popsugar.com\/moms\/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080&quot;,&quot;https:\/\/www.popsugar.com\/moms\/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080&quot;]"
data-gid="24155406" data-uid="14433127"
data-img="https://media1.popsugar-assets.com/files/thumbor/LOmaRsJl0XSfp6pEJGCHsh5bVsQ/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2015/08/04/650/n/24155406/fd60dbff_edit_img_image_14433127_1438698086_car-th/i/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg"
data-twitter-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-pin-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/XNDnBe-KX7rtpXcOuL-ZyDZ6oqQ/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2015/08/04/650/n/24155406/4f156f11_edit_img_front_page_image_file_14433127_1438698086_car-fp/i/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg"
data-share-facebook-image="https://media1.popsugar-assets.com/files/thumbor/HDXPkCXCqUcjTgkGl3kpLL3XKYc/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2016/07/29/713/n/24155406/b9c628d5_edit_img_pinterest_post_image_file_38028080_1439059920_tall.jpg"
data-author="Kate Schweitzer"                      class="post-page clearfix video">
<div class="visuallyhidden">
<time datetime="2017-05-31T03:00:05-07:00" itemprop="dateModified">5/31/17</time>
<time datetime="2017-05-31T03:00:05-07:00" itemprop="datePublished">5/31/17</time>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media1.popsugar-assets.com/files/thumbor/V3Dndp4UKOBQeKmokbqyUNTs5Es/fit-in/2048xorig/filters:format_auto-!!-:strip_icc-!!-/2015/08/04/650/n/24155406/fd60dbff_edit_img_image_14433127_1438698086_car-th/i/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg">
<meta itemprop="width" content="728">
<meta itemprop="height" content="728">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="https://www.popsugar.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media1.popsugar-assets.com/v3512/themes/onsugar_themes/lightspeed/imgs/logo-new.png">
<meta itemprop="width" content="1213">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="Popsugar">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080" content="text"/>
</div>    <header class="post-header clearfix">
<ul class="breadcrumb-container">
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.popsugar.com" itemprop="url">
<span itemprop="title">POPSUGAR</span>
</a>
</li>
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/moms" itemprop="url">
<span itemprop="title">Moms</span>
</a>
</li>
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.popsugar.com/Viral-Videos" itemprop="url">
<span itemprop="title">Viral Videos</span>
</a>
</li>
</ul>                <h1 itemprop="alternativeHeadline" class="post-alt-title">Video of Baby Being Rescued from Hot Van While Mom Shopped</h1>
<h2 itemprop="headline" class="post-title">
<span class="title-text">This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It's Not a Happy Ending</span>
</h2>
<div class="post-meta">
<time title="Wed, 31 May 2017 03:00:05 -0700" datetime="2017-05-31T03:00:05-07:00" itemprop="datePublished">
May 31, 2017
</time>
<span class="byline standard" itemprop="author">
<span itemscope itemtype="http://schema.org/Person">
<span class="by"> by </span> <a href="https://www.popsugar.com/author/Kate-Schweitzer" rel="author">Kate Schweitzer</a>
<meta itemprop="name" content="Kate Schweitzer" />
<meta itemprop="homeLocation" content="New York City" />
<meta itemprop="url" content="https://www.popsugar.com/author/Kate-Schweitzer" />
</span>
</span>                    </div>
<div class="post-social clearfix">
<div class="meta sugar-sso-refresh dynamic-share">
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -default -noIncrement social-header"
data-share-position="article-header"         data-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-twitter-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-share-desc=""
data-twitter-caption=""
data-pin-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-fb-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-permalink="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/XNDnBe-KX7rtpXcOuL-ZyDZ6oqQ/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2015/08/04/650/n/24155406/4f156f11_edit_img_front_page_image_file_14433127_1438698086_car-fp/i/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2016/07/29/713/n/24155406/b9c628d5_edit_img_pinterest_post_image_file_38028080_1439059920_tall.jpg"
data-share-facebook-image="https://media1.popsugar-assets.com/files/thumbor/HDXPkCXCqUcjTgkGl3kpLL3XKYc/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg"
data-fb-share-type="share"
>
<span class="total-share-count">
<span id="total-shares-number" data-count="7025">7K</span> Shares
</span>
<span class="social-button-container messenger-container">
<a class="facebook-messenger omniture-track no-hover-share social-button icon-facebook-messenger" target="_blank"  data-omniture-type="social-share-content" data-share-type="facebook-messenger" data-service="messenger">
</a>
</span>
<div class="send-to-messenger-container facebook-messenger">
<div class="messenger-top-bar"><i class="icon-close send-to-messenger-close"></i></div>
<div class="content">
<div class="message">Chat with us on Facebook Messenger. Learn what's trending across POPSUGAR.</div>
<div class="fb-send-to-messenger" messenger_app_id="1205802566118006" page_id="112402358796244" data-ref="38028080" color="blue" size="large">
</div>
</div>
</div>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dmoms&app_id=175338224756&redirect_uri=http%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dmoms&amp;text=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending&amp;via=POPSUGARMoms" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span id="social-header-extra" class="social-header-extra hidden">                    <span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dmoms" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=https%3A%2F%2Fmedia1.popsugar-assets.com%2Ffiles%2Fthumbor%2FXNDnBe-KX7rtpXcOuL-ZyDZ6oqQ%2Ffit-in%2F1024x1024%2Ffilters%3Aformat_auto-%21%21-%3Astrip_icc-%21%21-%2F2015%2F08%2F04%2F650%2Fn%2F24155406%2F4f156f11_edit_img_front_page_image_file_14433127_1438698086_car-fp%2Fi%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;caption=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%26apos%3Bs%20Not%20a%20Happy%20Ending" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dmoms&amp;subject=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
<span class="social-button-container print-container">
<a class="print omniture-track social-button icon-print" data-omniture-type="social-share-content" data-share-type="print" data-service="print" href="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080/print" rel="nofollow"></a>
</span>
</span>
<a class="share-expand omniture-track social-button icon-close" data-omniture-type="social-share-content" data-share-type="share-expand" data-service="share-expand">
</a>
</div>
</div>
</div>
</div>
</header>                <div class="left-col">
<section class="content clearfix">
<article class="post video page" id="post-38028080" data-nid="38028080">
<div itemprop="video">
<div class='sugar-embed-player'>    <div id="youtube-player-38028080"></div>
<script type="text/javascript">
(function () {
var player;
if (typeof YT === 'undefined') {
if (typeof window.YouTubePlayers === 'undefined') {
window.YouTubePlayers = [];
var tag = document.createElement('script');
tag.src = "//www.youtube.com/iframe_api";
var script_tag = document.getElementsByTagName('script')[0];
script_tag.parentNode.insertBefore(tag, script_tag);
window.onYouTubeIframeAPIReady = createYouTubePlayers;
}
window.YouTubePlayers.push(createYouTubePlayer);
}
else {
createYouTubePlayer();
}
function createYouTubePlayers() {
var length = window.YouTubePlayers.length;
for (var i = 0; i < length; i++) {
window.YouTubePlayers[i]();
}
try {
delete window.YouTubePlayers;
} catch(e) {
window.YouTubePlayers = undefined;
}
};
function createYouTubePlayer() {
player = new YT.Player('youtube-player-38028080', {
height: '100%',
width: '100%',
videoId: 'bGxDcMq40e0',
playerVars: {
'autoplay': 0
},
events: {
'onStateChange': onPlayerStateChange
}
});
};
var first_play = true;
function onPlayerStateChange(e) {
if (e.data == YT.PlayerState.PLAYING) {
if (first_play) {
SUGAR.Analytics.trackCustomLink('event59', 'o', 'content:youtube-play', {
linkTrackVars: 'eVar1,eVar3,eVar9,prop13,events',
});
if (typeof fbq != 'undefined') {
fbq('track', 'ViewContent');
}
}
first_play = false;
}
};
})();
</script>
</div>
</div>
<div class="copy highlightable">
<span><p>If you've seen <a href="http://www.popsugar.com/moms/Woman-Smashes-Window-Car-Child-37939900" target="_blank">one video of a baby being rescued</a> after being left in a scorching hot car, you've seen <a href="http://www.popsugar.com/moms/Mother-Left-Baby-Car-So-She-Could-Work-Out-37911656" target="_blank">one too many</a>. So when a YouTube video from the scene of a similar rescue in New Jersey was posted last night, we almost didn't want to watch. But we did, and so should you. Why?</p>
<p>Because as long as it keeps happening, we — not just moms or dads or grandparents — need to be reminded about the very real consequences. Because although this video had a "good ending," as one commenter noted, we can't help but wonder if "good" is the best description. Yes, the 2-year-old boy left inside a minivan on a <a href="http://www.popsugar.com/moms/Hot-Car-Challenge-Video-37932775" target="_blank">hot July day</a> in a Costco parking lot survived. Police noted that he was drenched in sweat, and when the mother — who, judging by the vehicle's windows being rolled down an inch, knowingly left the toddler — returned to the car with another child and a full cart of groceries, all she said was "sorry."</p>
<p>Chaeyoung Lim-Kim was arrested and charged with child endangerment and released on her own recognizance. Her son was taken to the hospital and is now in the custody of his father. This family's life has been turned upside down.</p>
<p>So if any "good" can come from this, let it be that you will always <a href="http://www.popsugar.com/moms/Evenflo-SensorSafe-Car-Seat-Remind-Parents-Baby-Car-37956567" target="_blank">remember your baby in the backseat</a> and that you will always, always stop to help a child in danger.</p>
</span>
</div>
<div class="auto-body"></div>
</article>
</section>
<section class="post-footer">
<div id="end-of-node-page"></div>
<div class="cta-button-placeholder"></div>
<div class="clearfix post-footer-nav">
<div class="left">
<a id="back-to-home-page" class="node-type-video" href="https://www.popsugar.com/moms?page=0#post-38028080">
<i aria-hidden="true" class="icon-ps-mark"></i>
</a>
<a class="join-the-convo-cta" data-group="comments_cta_bottom" href="#comments">
<span>
<i class="icon-chat"></i> Join the conversation
</span>
</a>        
<i class="icon-comments"></i>
</div>
<div class="right">
<span class="share-this-post">Share this post</span>
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-share-position="article-footer"         data-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-twitter-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-share-desc=""
data-twitter-caption=""
data-pin-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-fb-caption="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-permalink="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/XNDnBe-KX7rtpXcOuL-ZyDZ6oqQ/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2015/08/04/650/n/24155406/4f156f11_edit_img_front_page_image_file_14433127_1438698086_car-fp/i/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2016/07/29/713/n/24155406/b9c628d5_edit_img_pinterest_post_image_file_38028080_1439059920_tall.jpg"
data-share-facebook-image="https://media1.popsugar-assets.com/files/thumbor/HDXPkCXCqUcjTgkGl3kpLL3XKYc/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2016/07/29/713/n/24155406/499c0454_edit_img_facebook_post_image_file_38028080_1439059920_fb.jpg"
data-fb-share-type="share"
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dmoms&app_id=175338224756&redirect_uri=http%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dmoms&amp;text=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending&amp;via=POPSUGARMoms" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dmoms" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=https%3A%2F%2Fmedia1.popsugar-assets.com%2Ffiles%2Fthumbor%2FXNDnBe-KX7rtpXcOuL-ZyDZ6oqQ%2Ffit-in%2F1024x1024%2Ffilters%3Aformat_auto-%21%21-%3Astrip_icc-%21%21-%2F2015%2F08%2F04%2F650%2Fn%2F24155406%2F4f156f11_edit_img_front_page_image_file_14433127_1438698086_car-fp%2Fi%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped.jpg&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;caption=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%26apos%3Bs%20Not%20a%20Happy%20Ending" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dmoms&amp;subject=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
</div>
</div>
</div>
</div>
<div class="post-tags clearfix">
<a href="https://www.popsugar.com/latest/Parenting-Videos" class="tag-permalink omniture-track" data-omniture-type="post-tags">Parenting Videos</a><a href="https://www.popsugar.com/latest/Health-and-Safety" class="tag-permalink omniture-track" data-omniture-type="post-tags">Health And Safety</a><a href="https://www.popsugar.com/latest/Parenting-News" class="tag-permalink omniture-track" data-omniture-type="post-tags">Parenting News</a><a href="https://www.popsugar.com/Viral-Videos" class="tag-permalink omniture-track" data-omniture-type="post-tags">Viral Videos</a><a href="https://www.popsugar.com/Parenting" class="tag-permalink omniture-track" data-omniture-type="post-tags">Parenting</a></div>
</section>
</div>
</article>
<div id="sidebar">
<div id="waypoint-for-fixed-ads"></div>
<div class="sidebar-ad-container">
<div class="ad-container ad-upper_Rec" data-ad-type="upper_Rec" data-index="0">
<div class="ad-upper_rec" id="upper_rec-0" data-l10n-ad="Advertisement" data-sizes="[[300,250],[160,600],[300,600],[300,1050]]"></div>
<div class="gpt ad-oop" id="upper_rec-0-oop"></div>
</div>
</div>
</div>                            
<div class="reactions-emails">
<section id="reactions" >
<div class="reactions-container">
<div id="reactions-loader-wrap" class="reactions-loader-wrap clearfix">
<div class="loader">
<i aria-hidden="true" class="icon-ps-mark fa-flash"></i>
</div>
</div>
<div class="reactions reactions-main omniture-track hidden" data-nid="38028080" data-omniture-type="reactions" data-share-after-reacted="1" data-current-type="reaction">
<span class="title">What&rsquo;s Your Reaction?</span>
<span class="share-copy-title">Thanks for your reaction</span>
<span class="share-copy-label">Don&rsquo;t forget to share this with your friends!</span>
<span class="reaction icon-star ga-track" data-id="1" data-ga-category="node-react" data-ga-action="star" data-ga-label="video" data-reaction-type="star"></span>
<span class="reaction icon-heart ga-track" data-id="2" data-ga-category="node-react" data-ga-action="heart" data-ga-label="video" data-reaction-type="heart"></span>
<span class="reaction icon-happy ga-track" data-id="3" data-ga-category="node-react" data-ga-action="smile" data-ga-label="video" data-reaction-type="smile"></span>
<span class="reaction icon-lol ga-track" data-id="4" data-ga-category="node-react" data-ga-action="lol" data-ga-label="video" data-reaction-type="lol"></span>
<span class="reaction icon-omg ga-track" data-id="5" data-ga-category="node-react" data-ga-action="omg" data-ga-label="video" data-reaction-type="omg"></span>
<span class="reaction icon-thumbs-down ga-track" data-id="6" data-ga-category="node-react" data-ga-action="dislike" data-ga-label="video" data-reaction-type="dislike"></span>
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-title="This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending"
data-twitter-title="I just reacted to This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending. Check it out!"
data-share-desc="If you&apos;ve seen one video of a baby being rescued after being left in a scorching hot car, you&apos;ve seen one too many. So when a YouTube video from the scene of a"
data-twitter-caption="I just reacted to This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending. Check it out!"
data-pin-caption="I just reacted to This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending. Check it out!"
data-fb-caption="I just reacted to This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It&apos;s Not a Happy Ending. Check it out!"
data-permalink="https://www.popsugar.com/moms/Video-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080"
data-share-image=""
data-share-pinterest-image=""
data-share-facebook-image=""
data-fb-share-type=""
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dmoms&app_id=175338224756&redirect_uri=http%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dmoms&amp;text=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending&amp;via=POPSUGARMoms" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dmoms" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dmoms&amp;caption=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%26apos%3Bs%20Not%20a%20Happy%20Ending" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fmoms%2FVideo-Baby-Being-Rescued-from-Hot-Van-While-Mom-Shopped-38028080%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dmoms&amp;subject=This%202-Year-Old%20Survived%20After%20Being%20Knowingly%20Left%20in%20a%20Hot%20Car%2C%20but%20It%27s%20Not%20a%20Happy%20Ending" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
</div>
</div>
<span class="reaction-count"><span>0</span>Reactions</span>
</div>
</div>
<a id="join-the-conversation">
<i class="icon-chat"></i>
<span class="fb-comments-count" data-href="http://www.popsugar.com/node/38028080"></span>
Join The Conversation
</a>
</section>
<div id="node-email-widget" data-omniture-type="node">
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="moms"
data-confirm-msg-one=""
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="moms" />
<input type="hidden" name="medium" value="node-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="38028080" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="top-title step-one">Stay Sane and Savvy<br>With Our Moms Newsletter</div>
<div class="top-title step-two">You're subscribed!</div>
<div class="title">
<div class="step-one">Sign Up For Our Newsletter</div>
<div class="step-two">Select topics that interest you</div>
</div>
<div class="description">
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="70" data-attr-key="moms_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="node-list-New Moms"
value="New Moms"
data-attr-name="New Moms" />
<label for="node-list-New Moms">
<span class="checkbox"></span>
<span class="attr-name">New Moms</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-New Moms"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="node-list-Activities and Recipes"
value="Activities and Recipes"
data-attr-name="Activities and Recipes" />
<label for="node-list-Activities and Recipes">
<span class="checkbox"></span>
<span class="attr-name">Activities and Recipes</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Activities and Recipes"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="node-list-Parenting News"
value="Parenting News"
data-attr-name="Parenting News" />
<label for="node-list-Parenting News">
<span class="checkbox"></span>
<span class="attr-name">Parenting News</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting News"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="node-list-Parenting Humor"
value="Parenting Humor"
data-attr-name="Parenting Humor" />
<label for="node-list-Parenting Humor">
<span class="checkbox"></span>
<span class="attr-name">Parenting Humor</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting Humor"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="node:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one " type="submit" value="Sign up" name="submit1" data-omniture-type="node:1"/>
<input class="submit step-two " type="submit" value="Save" name="submit2" data-omniture-type="node:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>    </div>
<section id="comments">
<div class="fb-comments" data-href="http://www.popsugar.com/node/38028080" data-colorscheme="light" data-width="100%"></div>
</section>
</div>
<div id="related-posts-header" class="ikb-header">
<div class="title">Related Posts</div>
</div>
<div class="ikb-post-grid post-page ">
<div class="ikb-post-container">
<div class="ikb-post" id="post-43587609"
>
<a     href="https://www.popsugar.com/moms/Mom-Talks-About-Having-Stillborn-Identical-Twins-43587609"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-2up:43587609'
>
<div class="ikb-post-image text">
<span
class="ikb-post-image-full"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/pEf5vKVW9WCzlnsjhTsX20s2CYU/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2017/05/30/726/n/24155406/af385f55592d9d3f8218e7.48140524_edit_img_front_page_image_file_17089938_1496160073/i/Mom-Talks-About-Having-Stillborn-Identical-Twins.jpg')"></span>
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Mom-Talks-About-Having-Stillborn-Identical-Twins-43587609"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-2up:43587609'
>
<div class="ikb-post-header">
Parenting News
</div>
<div class="ikb-post-title">
Mom Shares the Sheer Heartbreak of Having Stillborn Identical Twins at 37 Weeks
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Lauren Levy
<time title="Tue, 30 May 2017 10:20:00 -0700" datetime="2017-05-30T10:20:00-07:00" itemprop="dateCreated">
16 hours ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-0" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-37756681"
>
<a     href="https://www.popsugar.com/moms/Why-You-Shouldnt-Care-I-Cosleep-My-Baby-Kid-37756681"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:37756681'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/hHBAQfGtHMqzyGMovVbI0ESNX_c/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2015/06/22/958/n/24155406/b7d3d0ef_edit_img_image_16443074_1435009501/i/Why-You-Shouldnt-Care-I-Cosleep-My-Baby-Kid.png"  alt="Why You Shouldn&#039;t Care If I Cosleep With My Baby or Kid" class="image preview" width="550" height="550" title="Why You Shouldn&#039;t Care If I Cosleep With My Baby or Kid" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Why-You-Shouldnt-Care-I-Cosleep-My-Baby-Kid-37756681"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:37756681'
>
<div class="ikb-post-header">
Little Kids
</div>
<div class="ikb-post-title">
Why You Shouldn't Care If I Cosleep With My Baby or Kid
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Laura Lifshitz
<time title="Mon, 29 May 2017 10:20:04 -0700" datetime="2017-05-29T10:20:04-07:00" itemprop="dateCreated">
1 day ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-1" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-35732569"
>
<a     href="https://www.popsugar.com/moms/Mom-All-About-Bass-Parody-Video-35732569"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:35732569'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/DMvNOXIodjwkHcHzzhdUNLipXLk/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2016/10/20/890/n/24155406/368b9d3c5809277433bd18.88259478_edit_img_image_35732569_1419688212/i/Mom-All-About-Bass-Parody-Video.jpg"  alt="Mom&#039;s &quot;All About That Bass&quot; Parody | Video" class="image preview" width="550" height="550" title="Mom&#039;s &quot;All About That Bass&quot; Parody | Video" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Mom-All-About-Bass-Parody-Video-35732569"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:35732569'
>
<div class="ikb-post-header">
Viral Videos
</div>
<div class="ikb-post-title">
This "All About That Bass" Cover Will Make Every Mom Crack Up
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Macy Cate Williams
<time title="Fri, 26 May 2017 14:45:05 -0700" datetime="2017-05-26T14:45:05-07:00" itemprop="dateCreated">
4 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-41812513"
>
<a     href="https://www.popsugar.com/moms/I-Let-My-Baby-Cry-41812513"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-3up:41812513'
>
<div class="ikb-post-image text">
<span
class="ikb-post-image-full"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/D3W_M_HmUUoJ_t8Lg7FLhfV-EAs/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2016/06/29/741/n/24155406/100e52ef_edit_img_front_page_image_file_41812513_1467217589_fp/i/I-Let-My-Baby-Cry.jpg')"></span>
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/I-Let-My-Baby-Cry-41812513"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-3up:41812513'
>
<div class="ikb-post-header">
Babies
</div>
<div class="ikb-post-title">
We Let Our Baby Cry It Out, and 10 Years Later, This Is What Happened
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Rebecca Gruber
<time title="Tue, 30 May 2017 03:35:03 -0700" datetime="2017-05-30T03:35:03-07:00" itemprop="dateCreated">
23 hours ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43575264"
>
<a     href="https://www.popsugar.com/moms/Kindergarten-Sent-Mom-Note-Packing-Raisins-43575264"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43575264'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/z5ARvgj5t4bSKpNgKfLaFAYpAmQ/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/25/651/n/24155406/5f94e3a75926ec52a4f7c8.59424428_edit_img_image_43575264_1495722708/i/Kindergarten-Sent-Mom-Note-Packing-Raisins.jpg"  alt="Kindergarten Sent Mom Note For Packing Raisins" class="image preview" width="550" height="550" title="Kindergarten Sent Mom Note For Packing Raisins" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Kindergarten-Sent-Mom-Note-Packing-Raisins-43575264"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43575264'
>
<div class="ikb-post-header">
Little Kids
</div>
<div class="ikb-post-title">
This Kindergarten Shamed 1 Mom For Her "Unacceptable" Snack: Raisins
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Lauren Levy
<time title="Sat, 27 May 2017 05:21:03 -0700" datetime="2017-05-27T05:21:03-07:00" itemprop="dateCreated">
3 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43575309"
>
<a     href="https://www.popsugar.com/moms/Dad-Picks-Up-His-Teen-From-School-Speedo-43575309"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43575309'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/uiVGxcIy7AnbaSc-sTSHkJGYojk/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/25/657/n/24155406/c72cb9b35926ee64bed973.22308832_edit_img_image_16442351_1495722264/i/Dad-Picks-Up-His-Teen-From-School-Speedo.jpg"  alt="Dad Picks Up His Teen From School in a Speedo" class="image preview" width="550" height="550" title="Dad Picks Up His Teen From School in a Speedo" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Dad-Picks-Up-His-Teen-From-School-Speedo-43575309"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43575309'
>
<div class="ikb-post-header">
Humor
</div>
<div class="ikb-post-title">
Watch This Hilarious Dad in a Speedo Ruin His Teen's Life in 57 Seconds
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Alessia Santoro
<time title="Mon, 29 May 2017 08:40:03 -0700" datetime="2017-05-29T08:40:03-07:00" itemprop="dateCreated">
1 day ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-2" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-37778925"
>
<a     href="https://www.popsugar.com/moms/Smart-Women-Less-Likely-Have-Kids-37778925"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:37778925'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/9HuBiZnJ_fE4I7n1ysY3awt5aNo/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2015/06/25/866/n/24155406/c5b3df88_edit_img_image_845231_1435252661/i/Smart-Women-Less-Likely-Have-Kids.png"  alt="Smart Women Less Likely to Have Kids" class="image preview" width="550" height="550" title="Smart Women Less Likely to Have Kids" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Smart-Women-Less-Likely-Have-Kids-37778925"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:37778925'
>
<div class="ikb-post-header">
Parenting
</div>
<div class="ikb-post-title">
The Smarter You Are, the Fewer Children You Want, Science Says
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> YourTango
<time title="Mon, 29 May 2017 07:25:03 -0700" datetime="2017-05-29T07:25:03-07:00" itemprop="dateCreated">
1 day ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43555130"
>
<a     href="https://www.popsugar.com/moms/IMomSoHard-Video-About-Swimsuit-Double-Standards-43555130"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43555130'
>
<div class="ikb-post-image video">
<img src="https://media1.popsugar-assets.com/files/thumbor/QxFKsI6g1OonmORW_MFtKZE9zWk/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/19/665/n/24155406/d557039d591f081d596169.99628240_edit_img_image_14433127_1495204190/i/IMomSoHard-Video-About-Swimsuit-Double-Standards.jpg"  alt="IMomSoHard Video About Swimsuit Double Standards" class="image preview" width="550" height="550" title="IMomSoHard Video About Swimsuit Double Standards" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/IMomSoHard-Video-About-Swimsuit-Double-Standards-43555130"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43555130'
>
<div class="ikb-post-header">
Summer
</div>
<div class="ikb-post-title">
These Moms Talking About Swimsuits Will Have You Nodding So Hard Your Head Will Fall Off
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Kate Schweitzer
<time title="Sun, 28 May 2017 11:15:07 -0700" datetime="2017-05-28T11:15:07-07:00" itemprop="dateCreated">
2 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43040062"
>
<a     href="https://www.popsugar.com/moms/New-Dad-Proposes-Hospital-After-Baby-Birth-43040062"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43040062'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/r2WxZcsGS-2vsFRfw5eowt61Z-A/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/01/23/731/n/24155406/a8e13d0658863038759ee3.21226232_edit_img_image_43040062_1485188360/i/New-Dad-Proposes-Hospital-After-Baby-Birth.jpg"  alt="New Dad Proposes in the Hospital After Baby&#039;s Birth" class="image preview" width="550" height="550" title="New Dad Proposes in the Hospital After Baby&#039;s Birth" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/New-Dad-Proposes-Hospital-After-Baby-Birth-43040062"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43040062'
>
<div class="ikb-post-header">
Marriage
</div>
<div class="ikb-post-title">
Just Hours Old, 1 Newborn Helped Pull Off the Ultimate Surprise For His Mom
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Lauren Levy
<time title="Sun, 28 May 2017 03:40:03 -0700" datetime="2017-05-28T03:40:03-07:00" itemprop="dateCreated">
2 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43579155"
>
<a     href="https://www.popsugar.com/moms/Kinder-Joy-Egg-Toys-Kids-Coming-US-43579155"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43579155'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/9ypOVzJufy_Mfzg2yL2tUmG0y5I/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/26/679/n/24155406/9876d3fe59284767cc8550.53913164_edit_img_image_16442351_1495809322/i/Kinder-Joy-Egg-Toys-Kids-Coming-US.jpg"  alt="Kinder Joy Egg Toys for Kids Coming to US" class="image preview" width="550" height="550" title="Kinder Joy Egg Toys for Kids Coming to US" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Kinder-Joy-Egg-Toys-Kids-Coming-US-43579155"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43579155'
>
<div class="ikb-post-header">
Little Kids
</div>
<div class="ikb-post-title">
Kinder Eggs Are Coming to the US, and Your Kids Are Going to Lose Their Sh*t
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Alessia Santoro
<time title="Tue, 30 May 2017 09:40:00 -0700" datetime="2017-05-30T09:40:00-07:00" itemprop="dateCreated">
17 hours ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43563284"
>
<a     href="https://www.popsugar.com/moms/Sea-Lion-Dragging-Girl-Water-43563284"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43563284'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/e91_QYRZaen7dvCuD5BIMoyrlAk/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/22/725/n/24155406/f736776e592310be483b82.39703083_edit_img_image_43563284_1495469863/i/Sea-Lion-Dragging-Girl-Water.jpg"  alt="Sea Lion Dragging Girl Into the Water" class="image preview" width="550" height="550" title="Sea Lion Dragging Girl Into the Water" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Sea-Lion-Dragging-Girl-Water-43563284"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43563284'
>
<div class="ikb-post-header">
Little Kids
</div>
<div class="ikb-post-title">
Dad of Girl Attacked by Sea Lion Speaks Out About the Incident — and the Infection It Caused
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Lauren Levy
<time title="Sun, 28 May 2017 13:15:19 -0700" datetime="2017-05-28T13:15:19-07:00" itemprop="dateCreated">
2 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
<div class="ikb-post-container">
<div class="ikb-post" id="post-43580297"
>
<a     href="https://www.popsugar.com/moms/Kids-Getting-Burned-From-Deodorant-Challenge-43580297"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43580297'
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/USBKE7MoAQQ94JHDEunGLTSQ1fs/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/05/26/832/n/24155406/fe39714d59287af09ed0d9.92720104_edit_img_image_16442351_1495824144/i/Kids-Getting-Burned-From-Deodorant-Challenge.jpg"  alt="Kids Getting Burned From the Deodorant Challenge" class="image preview" width="550" height="550" title="Kids Getting Burned From the Deodorant Challenge" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/moms/Kids-Getting-Burned-From-Deodorant-Challenge-43580297"
class="omniture-track"
data-omniture-type='front-page-link' data-omniture-subtype='latest-1up:43580297'
>
<div class="ikb-post-header">
Tweens and Teens
</div>
<div class="ikb-post-title">
Parents Be Warned: The Latest Social Media Challenge Is Burning Kids' Skin
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Alessia Santoro
<time title="Fri, 26 May 2017 12:25:04 -0700" datetime="2017-05-26T12:25:04-07:00" itemprop="dateCreated">
4 days ago
</time>
</div>
</a>
</div>
</div>                                                        </div>
</div>
<div class="ikb-header">
<div class="title">From Our Partners</div>
</div>
<div class="zergnet-container">
<div id="zergnet-widget-36217"></div>
<script language="javascript" type="text/javascript">
(function() {
var src = '//www.zergnet.com/zerg.js?id=' + 36217 + "'";
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = src;
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script></div>
<div class="pubexchange_module" id="pubexchange_below_content"  data-pubexchange-module-id="1608"></div>
<div class="ikb-header latest-title-header">
<div class="title">Latest Moms</div>
</div>
<div class="infinite-scroll-on-post-page">
<nav id="pager"
class="pager clearfix"
data-nomore-text="The End."
data-scroll-no-more="0"
>
<span>        <a class="pager-next" href="/moms/"><i aria-hidden="true" class="icon-ps-mark fa-flash"></i></a>
</span>
</nav></div>            
</div>
</div>
</div>
<div class="modal-email-widget js-modal-fixed-mg slideout email-widget blue-blue left_to_right"
data-visit-number="2" data-omniture-type="modal">
<div class="email-modal-close">&times;</div>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="moms"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="moms" />
<input type="hidden" name="medium" value="modal-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="38028080" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Make motherhood look easy</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
Parenting tips, ideas, and stories delivered straight to your inbox.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="70" data-attr-key="moms_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="modal-list-Parenting Humor"
value="Parenting Humor"
data-attr-name="Parenting Humor" />
<label for="modal-list-Parenting Humor">
<span class="checkbox"></span>
<span class="attr-name">Parenting Humor</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting Humor"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="modal-list-Parenting News"
value="Parenting News"
data-attr-name="Parenting News" />
<label for="modal-list-Parenting News">
<span class="checkbox"></span>
<span class="attr-name">Parenting News</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting News"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="modal-list-Activities and Recipes"
value="Activities and Recipes"
data-attr-name="Activities and Recipes" />
<label for="modal-list-Activities and Recipes">
<span class="checkbox"></span>
<span class="attr-name">Activities and Recipes</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Activities and Recipes"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="modal-list-New Moms"
value="New Moms"
data-attr-name="New Moms" />
<label for="modal-list-New Moms">
<span class="checkbox"></span>
<span class="attr-name">New Moms</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-New Moms"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="modal:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="modal:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="modal:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>
</div>
<div class="modal" id="snapcode-modal">
<div class="modal-dialog" role="document">
<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
<div class="snapcode-body"></div>
<div class="modal-footer">POPSUGAR</div>
</div>
</div>                    
<footer>
<div class="columns clearfix ">
<div class="column">
<a href="//corp.popsugar.com/#careers"><strong>We&rsquo;re Hiring!</strong></a>
<a href="https://www.popsugar.com/celebrity/Writing-POPSUGAR-40810428">Write For Us</a>
<a href="//corp.popsugar.com/#about">About Us</a>
<a href="/tos">Terms</a>
<a href="/privacy">Privacy Policy</a>
<a href="//corp.popsugar.com/#contact" target="_blank">Contact</a>
</div>
<div class="column">
<strong>More POPSUGAR:</strong>
<a href="https://www.poweryourhappy.com" target="_blank" class="link omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:poweryourhappy">Power Your Happy</a>
<a href="https://musthave.popsugar.com/?utm_source=popsugar.com&amp;utm_medium=ad&amp;utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:MH link">
POPSUGAR Must Have
</a>
<a href="https://insights.popsugar.com" target="_blank" class="link omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:PS insights">POPSUGAR Insights</a>
</div>
<div class="column">
<strong>POPSUGAR International:</strong>
<a href="https://www.popsugar.co.uk/">UK</a>
<a href="https://www.popsugar.com.au/">Australia</a>
<a href="https://www.popsugar.fr/">France</a>
<a href="https://www.popsugar.de/">Deutschland</a>
<a href="https://me.popsugar.com/mom/">Middle East</a>
<a href="https://ar.popsugar.com/الأم/">الشرق الأوسط</a>
</div>
<div class="column email-column">
<strong>Sign Up For Our Award Winning Email:</strong>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="moms"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="moms" />
<input type="hidden" name="medium" value="footer-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="38028080" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Make motherhood look easy</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
Parenting tips, ideas, and stories delivered straight to your inbox.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="70" data-attr-key="moms_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="footer-list-Parenting Humor"
value="Parenting Humor"
data-attr-name="Parenting Humor" />
<label for="footer-list-Parenting Humor">
<span class="checkbox"></span>
<span class="attr-name">Parenting Humor</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting Humor"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="footer-list-Parenting News"
value="Parenting News"
data-attr-name="Parenting News" />
<label for="footer-list-Parenting News">
<span class="checkbox"></span>
<span class="attr-name">Parenting News</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting News"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="footer-list-Activities and Recipes"
value="Activities and Recipes"
data-attr-name="Activities and Recipes" />
<label for="footer-list-Activities and Recipes">
<span class="checkbox"></span>
<span class="attr-name">Activities and Recipes</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Activities and Recipes"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="footer-list-New Moms"
value="New Moms"
data-attr-name="New Moms" />
<label for="footer-list-New Moms">
<span class="checkbox"></span>
<span class="attr-name">New Moms</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-New Moms"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="footer:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="footer:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="footer:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>            </div>
<div class="column follow-column">
<a href="https://www.popsugar.com/tech/All-POPSUGAR-Mobile-Apps-41161458">
<strong>Get POPSUGAR On The Go:</strong>
</a>
<div class="description">Visit the App Store to see all our apps:</div>
<div class="app-store">
<div class="badge">
<a href="https://itunes.apple.com/us/developer/popsugar-inc./id314673840">
<img src="https://media1.popsugar-assets.com/v3512/static/imgs/Download_on_the_App_Store_Badge_US-UK_135x40.svg" width="135" height="40" />
</a>
</div>
</div>
<strong>Follow Us</strong>
<div class="social-follow-buttons">
<div class="button-container facebook-container">
<a target="_blank" class="facebook omniture-track" data-omniture-type="footer-follow" href="https://www.facebook.com/POPSUGARMoms"><i class="icon-facebook"></i></a>
</div>
<div class="button-container snapchat-container">
<a class="snapchat omniture-track" data-omniture-type="modal-view" data-position="footer-follow" data-src="snapcode" href="#snapcode-modal" role="button" data-toggle="modal" ><i
class="icon-snapchat-ghost"></i></a>
</div>
<div class="button-container pinterest-container">
<a target="_blank" class="pinterest omniture-track" data-omniture-type="footer-follow" href="https://www.pinterest.com/POPSUGARMoms"><i class="icon-pinterest"></i></a>
</div>
<div class="button-container twitter-container">
<a target="_blank" class="twitter omniture-track" data-omniture-type="footer-follow" href="https://www.twitter.com/POPSUGARMoms"><i class="icon-twitter"></i></a>
</div>
<div class="button-container youtube-container">
<a target="_blank" class="youtube omniture-track" data-omniture-type="footer-follow" href="https://www.youtube.com/popsugartv"><i class="icon-youtube"></i></a>
</div>
<div class="button-container instagram-container">
<a target="_blank" class="instagram omniture-track" data-omniture-type="footer-follow" href="https://www.instagram.com/POPSUGARMoms"><i class="icon-instagram"></i></a>
</div>
<div class="button-container google-container">
<a target="_blank" class="google omniture-track" data-omniture-type="footer-follow" href="https://www.google.com/+PopSugarMoms"><i class="icon-gplus"></i></a>
</div>
</div>
</div>
</div>
<div class="copy">
<span class="copyright">
&copy;2017
</span>
<a href="//corp.popsugar.com/#about">POPSUGAR Inc.</a>
</div>
</footer>            </div>
<div id="background-overlay"></div>
<!-- Modal -->
<div class="modal fade" id="modal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-dismiss" data-dismiss="modal" aria-hidden="true">×</div>
<div class="modal-body">
<div class="modal-waiting" id="modal-waiting">
<i class="icon-ps-mark fa-flash"></i>
</div>
</div>
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<div id="overlay-menu" class="activated white">
<a href="/" class="nav-header">
<img class="main-logo" src="https://media1.popsugar-assets.com/v3512/themes/onsugar_themes/lightspeed/imgs/logo-new.png" alt="main-logo" />
</a>
<div class="menu">
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Celebrity"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:celebrity"
data-hero-show="Celebrity"
class="ga-track omniture-track celebrity"
href="https://www.popsugar.com/celebrity/">
<span>Celebrity</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/celebrity-news" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag1">Celebrity News</a>
<a href="https://www.popsugar.com/entertainment" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag2">Entertainment News</a>
<a href="https://www.popsugar.com/Movies" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag3">Movies</a>
<a href="https://www.popsugar.com/TV" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag4">Television</a>
<a href="https://www.popsugar.com/Celebrity-Couples" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag5">Celebrity Couples</a>
<a href="/celebrities" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag6">Celebrities</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Fashion"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:fashion"
data-hero-show="Fashion"
class="ga-track omniture-track fashion"
href="https://www.popsugar.com/fashion/">
<span>Fashion</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Fashion-News" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag1">Fashion News</a>
<a href="/Shopping" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag2">Shopping</a>
<a href="https://www.popsugar.com/Street-style" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag3">Street Style</a>
<a href="https://www.popsugar.com/fashion/What-Pack-43575081" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag4">Pack For A Stylish Getaway</a>
<a href="/Summer-Fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag5">Summer Fashion</a>
<a href="/fashion/Hers-Mine-43345807" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag6">Hers & Mine</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Fitness"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:fitness"
data-hero-show="Fitness"
class="ga-track omniture-track fitness"
href="https://www.popsugar.com/fitness/">
<span>Fitness</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Workouts" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag1">Workouts</a>
<a href="https://www.popsugar.com/Healthy-Living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag2">Healthy Living</a>
<a href="https://www.popsugar.com/Weight-Loss" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag3">Weight Loss</a>
<a href="https://www.popsugar.com/Fitness-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag4">Fitness Video</a>
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag5">Power Your Happy</a>
<a href="/fitness/Glow-POPSUGAR-42087973" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag6">POPSUGAR GLOW</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Beauty"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:beauty"
data-hero-show="Beauty"
class="ga-track omniture-track beauty"
href="https://www.popsugar.com/beauty/">
<span>Beauty</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Makeup" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag1">Makeup</a>
<a href="https://www.popsugar.com/Hair" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag2">Hair</a>
<a href="https://www.popsugar.com/Nails" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag3">Nails</a>
<a href="https://www.popsugar.com/Beauty-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag4">Beauty Video</a>
<a href="/beauty/Beauty-Trend-Finder-41897941" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag5">Beauty Trend Finder</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Love"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:love"
data-hero-show="Love"
class="ga-track omniture-track love"
href="https://www.popsugar.com/love/">
<span>Love</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Relationships" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag1">Relationships</a>
<a href="https://www.popsugar.com/Sex" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag2">Sex</a>
<a href="https://www.popsugar.com/Women" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag3">Women</a>
<a href="https://www.popsugar.com/Nostalgia" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag4">Nostalgia</a>
<a href="https://www.popsugar.com/Books" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag5">Books</a>
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag6">Power Your Happy</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Moms"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:moms"
data-hero-show="Moms"
data-active="true"                            class="ga-track omniture-track active moms"
href="https://www.popsugar.com/moms/">
<span>Moms</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Parenting" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag1">Parenting</a>
<a href="https://www.popsugar.com/Pregnancy" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag2">Pregnancy</a>
<a href="https://www.popsugar.com/Babies" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag3">Babies</a>
<a href="https://www.popsugar.com/Toddlers" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag4">Toddlers</a>
<a href="https://www.popsugar.com/moms/Ultimate-Mom-Guide-Popsugar-43571097" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag5">Ultimate Mom's Guide</a>
<a href="https://www.popsugar.com/moms/2017-LilSugar-Award-Winners-43333362" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag6">LilSugar Awards</a>
<a href="https://www.popsugar.com/Food-and-Activities" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag7">Food and Fun</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Living"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:living"
data-hero-show="Living"
class="ga-track omniture-track living"
href="https://www.popsugar.com/living/">
<span>Living</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/home" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag1">Home</a>
<a href="https://www.popsugar.com/tech" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag2">Tech</a>
<a href="https://www.popsugar.com/smart-living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag3">Smart Living</a>
<a href="https://www.popsugar.com/career" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag4">Career</a>
<a href="https://www.popsugar.com/pets" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag5">Pets</a>
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag6">Power Your Happy</a>
<a href="https://www.popsugar.com/Power-Your-Happy-Q-&-A" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag7">Power Your Happy Q&A</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Food"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:food"
data-hero-show="Food"
class="ga-track omniture-track food"
href="https://www.popsugar.com/food/">
<span>Food</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Recipes" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag1">Recipes</a>
<a href="https://www.popsugar.com/Cooking-Basics" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag2">Cooking Basics</a>
<a href="https://www.popsugar.com/Party-Planning" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag3">Party Planning</a>
<a href="https://www.popsugar.com/Food-News" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag4">Food News</a>
<a href="https://www.popsugar.com/food/Cocktail-Recipes-43574007" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag5">Spirited Cocktail Recipes</a>
<a href="https://www.popsugar.com/Food-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag6">Food Video</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Latina"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:latina"
data-hero-show="Latina"
class="ga-track omniture-track latina"
href="https://www.popsugar.com/latina/">
<span>Latina</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="/latest/Latina-Food" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag1">Recipes</a>
<a href="/latest/Latina-Moms" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag2">Family Life</a>
<a href="/latest/Latina-Celebrity" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag3">Celebrity</a>
<a href="/latest/Latina-Fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag4">Fashion</a>
<a href="/latest/Latina-Beauty" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag5">Beauty</a>
<a href="/latest/Latina-Fitness" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag6">Fitness</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="News"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:news"
data-hero-show="News"
class="ga-track omniture-track news"
href="https://www.popsugar.com/news/">
<span>News</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="news:subnav-uber-tag1">Power Your Happy</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Video"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:video"
data-hero-show="Video"
class="ga-track omniture-track video"
href="https://www.popsugar.tv">
<span>Video</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/entertainment/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag1">Entertainment</a>
<a href="https://www.popsugar.com/fashion/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag2">Fashion</a>
<a href="https://www.popsugar.com/beauty/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag3">Beauty</a>
<a href="https://www.popsugar.com/fitness/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag4">Fitness</a>
<a href="https://www.popsugar.com/food/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag5">Food</a>
<a href="https://www.popsugar.com/tech/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag6">Tech</a>
<a href="https://www.popsugar.com/home/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag7">Home</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="SHOP"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:shop"
data-hero-show="SHOP"
class="ga-track omniture-track shop"
href="https://www.popsugar.com/shop/">
<span>SHOP</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/shop/fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag1">Fashion</a>
<a href="https://www.popsugar.com/shop/beauty" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag2">Beauty</a>
<a href="https://www.popsugar.com/shop/fitness" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag3">Fitness</a>
<a href="https://www.popsugar.com/shop/food" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag4">Food</a>
<a href="https://www.popsugar.com/shop/celebrity" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag5">Pop Culture</a>
<a href="https://www.popsugar.com/shop/living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag6">Living</a>
<a href="https://www.popsugar.com/shop/moms" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag7">Mom & Kids</a>
<a href="https://www.popsugar.com/shop/love" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag8">Gifts</a>
<a href="https://www.popsugar.com/shop/tech" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag9">Tech</a>
<a href="https://www.popsugar.com/shop/smart-living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag10">Smart Living</a>
</div>
</li>
</ul>
<div class="separator"></div>
<ul id="nav-sidebar-login-ikb" class="sugar-sso-refresh" data-src="/ajax/lightspeed/nav_login">
<li><a id="account" class="login-button  omniture-track" data-omniture-type="account-icon-logged-out"><span>Login / Register</span></a></li>
</ul>
<div class="secondary-menu">
<div class="menu-about">
<div class="submenu">
<a href="//corp.popsugar.com/#careers" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:we are hiring">We're Hiring!</a>
<a href="https://www.popsugar.com/celebrity/Writing-POPSUGAR-40810428" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:write for us">Write For Us</a>
<a href="//corp.popsugar.com/#about" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:about us">About Us</a>
<a href="//corp.popsugar.com/#workingwithus" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:advertising">Advertising</a>
<a href="//corp.popsugar.com/#contact" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:contact">Contact</a>
<a href="http://faq.popsugar.com" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:FAQ">FAQ</a>
<a href="https://www.popsugar.com/moms/calendar" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:archives">Archives</a>
</div>
<div class="submenu sister-sites">
<a href="https://www.poweryourhappy.com?utm_source=popsugar.com&utm_medium=ad&utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:poweryourhappy">Power Your Happy</a>
<a href="https://musthave.popsugar.com/?utm_source=popsugar.com&utm_medium=ad&utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:MH link">
POPSUGAR Must Have
</a>
<a class="link" href="https://insights.popsugar.com" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:PS insights">POPSUGAR Insights</a>
</div>
</div>
<div class="separator"></div>
<div class="submenu privacy">
<a href="/tos" target="" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:terms">Terms</a>
<a href="/privacy" target="" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:privacy policy">Privacy Policy</a>
<div class="separator"></div>
<div class="extra">&copy;2017  <small class="legal">PopSugar • POPSUGAR Living • POPSUGAR Moms</small></div>
</div>
</div>
</div>
<i id="close-overlay-menu" class="icon-x-thin"></i>
</div>
<div id="scroll-top" data-scroll-top-msg="Top"></div>
<script type="text/javascript" async defer data-pin-build="parsePinButtons" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<!--BottomSpecificScripts-->
<script  src="https://media1.popsugar-assets.com/assets/b6cf7b46549711a057f0da2759813e9c.js?v=3512"></script>
<script async src="https://media1.popsugar-assets.com/assets/6b28673672e3cecbe3353f25dc9498cb.js?v=3512"></script>
<!-- Criteo Pixel Code -->
<!-- Criteo Pixel Code -->
<script type="text/javascript">
// Load universal ga async first, then we can use ga() function
// If ga already added, do nothing.
if(!window.universal_ga_added) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
window.universal_ga_added = true;
}
var user_experience;
var trackingUrl = '';
var enhancedTrackingUrl = trackingUrl;
var isTestRunning = typeof SUGAR !== 'undefined' && SUGAR.TestSettings && SUGAR.TestSettings.getRunTest();
window.trackerNames = [];
(function () {
window.overrideReferrer = false;
if (window.ONSUGAR && ONSUGAR.Util) {
var cookie = ONSUGAR.Util.getCookie('sugarSSOReferrer');
if (cookie !== null) {
window.overrideReferrer = cookie;
ONSUGAR.Util.deleteCookie('sugarSSOReferrer');
}
}
if (isTestRunning) {
ONSUGAR.Event.registerEventHandler('groupSelected', function() {
SUGAR.ABTest.trackPageView();
});
}
})();
// Set mustHaveTracker
// Set sugarNetworkTracker
ga('create', 'UA-145722-12', 'auto', {'name': 'sugarNetworkTracker', 'allowLinker': true});
ga('sugarNetworkTracker.require', 'linker');
ga('sugarNetworkTracker.linker:autoLink', ['shopstyle.com']);
var is_mobile = false;
if (window.overrideReferrer) {
ga('sugarNetworkTracker.set', 'referrer', window.overrideReferrer);
}
ga('sugarNetworkTracker.set', 'dimension1', 'video');
if (is_mobile || !isTestRunning) {
ga('sugarNetworkTracker.send', 'pageview');
}
window.trackerNames.push('sugarNetworkTracker');
if (isTestRunning) {
ONSUGAR.Event.registerEventHandler('groupSelected', function() {
ga('sugarNetworkTracker.send',  'pageview', trackingUrl);
});
}
// Set sugarIncTracker
ga('create', 'UA-145722-1', 'auto', {'name': 'sugarIncTracker', 'allowLinker': true});
ga('sugarIncTracker.require', 'linker');
ga('sugarIncTracker.linker:autoLink', ['shopstyle.com']);
if (window.overrideReferrer) {
ga('sugarIncTracker.set', 'referrer', window.overrideReferrer);
}
ga('sugarIncTracker.send', 'pageview', trackingUrl);
window.trackerNames.push('sugarIncTracker');
// Set mobileTracker
</script><!-- SiteCatalyst code version: H.26.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script>
(function() {
s.events = 'event1,event2';
s.channel = 'content';
s.pageName = 'moms:us:article:video-baby-being-rescued-from-hot-van-while-mom-shopped-38028080';
s.eVar1 = 'moms:us';
s.eVar12 = '2017-05-31';
var channels = ["home-page","entertainment","celebrity","fashion","fitness","beauty","love","moms","living","career","home","tech","smart-living","pets","food","latina","news","video","celebrity-news","shop"];
s.prop56 = document.title;
s.eVar1 += ':' + ONSUGAR.UserProfile.getUserDevice();
s.campaign = SUGAR.CommonAnalytics.getOmnitureCampaign(channels);
s.eVar3 = 'article:video';
s.eVar5 = 'Unknown';
s.eVar9 = '38028080';
s.eVar51 = 'This 2-Year-Old Survived After Being Knowingly Left in a Hot Car, but It\'s Not a Happy Ending (38028080)';
s.list1 = 'parenting videos,health and safety,parenting news,viral videos,parenting';
s.prop10 = '15979';
s.prop13 = 'desktop';
if (typeof musthave_omniture_order_id !== 'undefined') {
s.eVar2 = musthave_omniture_order_id;
s.eVar3 = 'confirmation';
s.eVar56 = musthave_omniture_sku;
s.events += ',event67,event68=' + musthave_omniture_total;
}
s.t();
s.events = s.events.replace(',event2','');
})();
</script>
<script>
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
</script>
<noscript>
<img src="https://shopstyle.sc.omtrdc.net/b/ss/popsugarglobalprod/1/H.26--NS/?v1=moms%3Aus:nojs" height="1" width="1" border="0" alt="" />
</noscript>
<!-- End SiteCatalyst code version: H.26. -->    
<script type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb500.js"></script>
<script>
if (typeof NOLCMB !== 'undefined'){
var _nolggGlobalParams = {
apid: "PD3A6DEA7-9BB3-4CE4-9387-5111D128B2AA",
apn: "popsugar",
sfcode: "dcr"        };
var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
nSdkInstance.ggInitialize(_nolggGlobalParams);
(function() {
var staticmeta = {
type: "static",
assetid: Math.floor(Math.random() * 99999999999),
section: "POPSUGAR Moms",
segA: "POPSUGAR Moms"            };
nSdkInstance.ggPM("staticstart", staticmeta);
})();
}
</script>        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-us.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
if (typeof nol_t !== 'undefined') {
pvar = { cid: "us-403434h", content: "0", server: "secure-us" };
trac = nol_t(pvar);
if (trac !== 'undefined') {
trac.record().post();
}
}
var locale = readCookie('client_locale');
if (locale == 'AU' || locale == 'NZ') {
(function () {
var script = document.createElement("script"), el = document.getElementsByTagName("script")[0];
script.async = true;
script.src = '//edge.alluremedia.com.au/s/au.js';
el.parentNode.insertBefore(script, el);
})();
}        </script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403434h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_addPageCtx("segmentation", (typeof(s_c_il[0].eVar1)!=='undefined')?s_c_il[0].eVar1:'');
bk_addPageCtx("contenttype", (typeof(s_c_il[0].eVar3)!=='undefined')?s_c_il[0].eVar3:'');
bk_addPageCtx("userstate", (typeof(s_c_il[0].eVar5)!=='undefined')?s_c_il[0].eVar5.slice(0,10):'');
bk_addPageCtx("tags", (typeof(s_c_il[0].list1)!=='undefined')?s_c_il[0].list1:'');
bk_allow_multiple_calls=true;
bk_use_multiple_iframes=true;
bk_send_statid_payload=true;
BKTAG.doTag(17224, 1);
};
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "//tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag --><img style='display:none;' src='https://secure.onsugar.com/static/ck.php?nids[]=38028080&p=&u=0'> 
<script id="social-hover-share-tpl" type="text/x-js-tpl">
<div class="share-open actions-toggle icon-share" data-container="shares"></div>
<div class="share-image actions-container shares">
<span class="facebook omniture-track social-button" data-omniture-type="social-share-content" data-share-type="facebook-share"><i aria-hidden="true" class="social-icon icon-facebook"></i></span>
<span class="pinterest omniture-track social-button" data-omniture-type="social-share-content" data-share-type="pinterest"><i aria-hidden="true" class="social-icon icon-pinterest"></i></span>
<span class="twitter omniture-track social-button" data-omniture-type="social-share-content" data-share-type="twitter"><i aria-hidden="true" class="social-icon icon-twitter"></i></span>
<span class="google omniture-track social-button" data-omniture-type="social-share-content" data-share-type="google-plus-share"><i aria-hidden="true" class="social-icon icon-gplus"></i></span>
<span class="tumblr omniture-track social-button" data-omniture-type="social-share-content" data-share-type="tumblr"><i aria-hidden="true" class="social-icon icon-tumblr"></i></span>
<span class="mail omniture-track social-button" data-omniture-type="social-share-content" data-share-type="email"><i aria-hidden="true" class="social-icon icon-mail"></i></span>
<span class="link omniture-track social-button" data-omniture-type="social-share-content" data-share-type="link"><i aria-hidden="true" class="social-icon icon-link"></i></span>
</div>
<span class="share-link">
<span>Share This Link</span>
<input type="text" value="" class="copy-box" placeholder="Getting URL" />
<span class="btn copy-button" data-fallback-text="Press Ctrl+C/Cmd+C to copy" data-copied-text="Copied!" role="button">Copy</span>
<b class="x"></b>
</span>
</script>    <script id="search-autocomplete-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="#{permalink}">
#{image}
<span>#{value}</span>
</a>
</div>
</script>
<script id="search-autocomplete-celebrity-tpl" type="text/x-js-tpl">
<div class="tt-item" data-nid="#{nid}">
#{image}
<span>#{value}</span>
</div>
</script>
<script id="search-autocomplete-tag-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="#{permalink}">
<span>#{value}</span>
</a>
</div>
</script>
<script id="search-autocomplete-search-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="/shop?s=#{value}">
<span>#{value}</span>
</a>
</div>
</script>
<div id="ad-modal-signup-placeholder" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="ad-modal-signup-placeholder" aria-hidden="true">
<div id="ad-email-widget" class="email-widget lilac" data-omniture-type="ad">
<div class="email-modal-close simplemodal-close" data-dismiss="modal">&times;</div>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="moms"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="moms" />
<input type="hidden" name="medium" value="ad-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="38028080" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Make motherhood look easy</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
Parenting tips, ideas, and stories delivered straight to your inbox.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="70" data-attr-key="moms_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="ad-list-Parenting Humor"
value="Parenting Humor"
data-attr-name="Parenting Humor" />
<label for="ad-list-Parenting Humor">
<span class="checkbox"></span>
<span class="attr-name">Parenting Humor</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting Humor"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="ad-list-Parenting News"
value="Parenting News"
data-attr-name="Parenting News" />
<label for="ad-list-Parenting News">
<span class="checkbox"></span>
<span class="attr-name">Parenting News</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Parenting News"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="ad-list-Activities and Recipes"
value="Activities and Recipes"
data-attr-name="Activities and Recipes" />
<label for="ad-list-Activities and Recipes">
<span class="checkbox"></span>
<span class="attr-name">Activities and Recipes</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Activities and Recipes"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[moms_preferences][]"
id="ad-list-New Moms"
value="New Moms"
data-attr-name="New Moms" />
<label for="ad-list-New Moms">
<span class="checkbox"></span>
<span class="attr-name">New Moms</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-New Moms"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="ad:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="ad:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="ad:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>    </div>
</div>
<div id="sugar-skin-tracker" class="flat"></div>
<!-- Markups to be put at the end of the page before /body, such as an extra modal -->
<div class="highlight-share-buttons hidden" id="highlight-share-button" data-text-to-share="" data-url="">
<button class="highlight-share-facebook share-button icon-facebook omniture-track" data-facebook-thumbnail-image="" data-facebook-intro="From" data-facebook-plug="Read the full story at " data-omniture-type="highlight-facebook-share"></button>
<button class="highlight-share-twitter share-button icon-twitter omniture-track" data-omniture-type="highlight-twitter-share"></button>
</div>
<div class="highlight-share-arrow-clip hidden" id="highlight-arrow">
<span class="highlight-menu-arrow"></span>
</div>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 59379;
_sf_async_config.domain = 'popsugar.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'POPSUGAR Moms';
_sf_async_config.authors = 'Kate Schweitzer';
/** CONFIGURATION END **/
(function(){function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {oldonload(); loadChartbeat();};
})();
</script>
<span style="display: none !important; opacity: 0.0;"><a href="http://yoga-prive.de/aaa-honigeimertopf/suitable.php?userid=63" rel="nofollow">All the Latest From Ryan Reynolds</a></span>
<script>if (ONSUGAR.SSO.getSSOMasterURL() == null) {ONSUGAR.SSO.setSSOMasterURL('https://secure.onsugar.com')}                </script>
                <script async src="https://secure.onsugar.com/remotelogin"></script>
<div id="fb-root"></div><script>    window.fbAsyncInit = function() {
FB.init({
appId     : '175338224756',
status    : true, // check login status
xfbml     : true, // parse XFBML
version : 'v2.3'
});
ONSUGAR.Event.fire('fb:loaded');
};
// Load the SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "https://connect.facebook.com/en_US/sdk.js";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<!-- Hamsters typed up this page on Wed, 31 May 2017 03:01:05 -0700 in 143.68ms : web17 :  -->
</body>
</html>