<!DOCTYPE html>
<html class="no-js" lang="en-US" dir="ltr">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="https://media1.popsugar-assets.com" />
<link rel="preconnect" href="https://media1.popsugar-assets.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=1120, maximum-scale=1.0" />
<title>Japanese Princess Mako Gives Up Royal Title | POPSUGAR Celebrity</title>
<link rel="canonical" href="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567" />
<link rel="alternate" hreflang="en-gb" href="https://www.popsugar.co.uk/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973628" />
<link rel="alternate" hreflang="en-au" href="https://www.popsugar.com.au/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43974275" />
<link rel="alternate" hreflang="en-us" href="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567" />
<link rel="amphtml" href="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567/amp" />
<meta property="article:author" content="Brinton Parker" />
<meta property="article:published_time" content="2017-09-05T07:00:16-07:00" />
<meta name="author" content="Brinton Parker" />
<meta name="description" content="Twenty-five-year-old Princess Mako of Japan has officially announced her engagement, confirming that she will abandon her royal title to marry a commoner. The" />
<meta property="fb:app_id" content="175338224756" />
<meta property="fb:pages" content="112402358796244" />
<link rel="image_src" href="https://media1.popsugar-assets.com/files/thumbor/WAjzjkTsBK2buH8GOEqFbIX0tzU/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2017/09/04/751/n/1922398/9bf78d0f59ad86fa669627.11703737_edit_img_facebook_post_image_file_15775818_1504541584.jpg" />
<meta property="og:article:modified_time" content="2017-09-05T07:00:16-07:00" />
<meta property="og:article:published_time" content="2017-09-05T07:00:16-07:00" />
<meta property="og:description" content="Twenty-five-year-old Princess Mako of Japan has officially announced her engagement, confirming that she will abandon her royal title to marry a commoner. The" />
<meta property="og:image" content="https://media1.popsugar-assets.com/files/thumbor/WAjzjkTsBK2buH8GOEqFbIX0tzU/fit-in/1200x630/filters:format_auto-!!-:strip_icc-!!-:fill-!white!-/2017/09/04/751/n/1922398/9bf78d0f59ad86fa669627.11703737_edit_img_facebook_post_image_file_15775818_1504541584.jpg" />
<meta property="og:image:height" content="628" />
<meta property="og:image:width" content="1200" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="POPSUGAR Celebrity" />
<meta property="og:title" content="This Japanese Princess Has Officially Given Up Her Royal Title For True Love" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.popsugar.com/node/43973567" />
<meta property="pin:description" content="This Japanese Princess Has Officially Given Up Her Royal Title For True Love" />
<meta property="pin:media" content="https://media1.popsugar-assets.com/files/thumbor/Z2EIR_-mQQxpTLGmAivhQXmOAEs/fit-in/728xorig/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/751/n/1922398/c335919559ad86f9c984c8.42550886_edit_img_pinterest_post_image_file_15775818_1504541584.jpg" />
<meta property="pin:url" content="https://www.popsugar.com/node/43973567" />
<meta property="publish_date" content="Tue, 05 Sep 2017 07:00:16 PDT" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@POPSUGAR" />
<meta property="twitter:description" content="Twenty-five-year-old Princess Mako of Japan has officially announced her engagement, confirming that she will abandon her royal title to marry a commoner. The" />
<meta property="twitter:domain" content="POPSUGAR Celebrity" />
<meta property="twitter:image" content="https://media1.popsugar-assets.com/files/thumbor/S1hpu2wGnEvvWNc-6uS-fmLMaLI/fit-in/728xorig/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/751/n/1922398/9bf78d0f59ad86fa669627.11703737_edit_img_facebook_post_image_file_15775818_1504541584.jpg" />
<meta property="twitter:image:height" content="380" />
<meta property="twitter:image:width" content="728" />
<meta property="twitter:site" content="@POPSUGAR" />
<meta property="twitter:title" content="This Japanese Princess Has Officially Given Up Her Royal Title For True Love" />
<style>
@font-face {
font-family: 'PS Savoy';
font-weight: bold;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Bold-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Bold-webfont.woff") format("woff");
}
@font-face {
font-family: 'PS Savoy';
font-weight: normal;
font-style: italic;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Italic-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Italic-webfont.woff") format("woff");
}
@font-face {
font-family: 'PS Savoy';
font-weight: normal;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Roman-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/savoy/Savoy-Roman-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: normal;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Medium-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Medium-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: bold;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Heavy-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Heavy-webfont.woff") format("woff");
}
@font-face {
font-family: 'Texta';
font-weight: 100;
src: url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Light-webfont.woff2#iefix") format("woff2"),
url("https://media1.popsugar-assets.com/v3617/static/fonts/texta/Texta-Light-webfont.woff") format("woff");
}
</style>
<link rel="stylesheet" href="https://media1.popsugar-assets.com/v3617/static/css/compiled/lightspeed.css" type="text/css" media="screen" />
<link rel="apple-touch-icon" href="https://media1.popsugar-assets.com/v3617/static/imgs/apple/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://media1.popsugar-assets.com/v3617/static/imgs/apple/apple-touch-icon-180x180.png">
<meta name="msapplication-TileColor" content="#002FA7">
<meta name="msapplication-TileImage" content="https://media1.popsugar-assets.com/v3617/static/imgs/apple/apple-touch-icon-180x180.png">
<link rel="icon" href="/favicon.ico?v=2" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico?v=2" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="RSS Feed for POPSUGAR Celebrity" href="https://www.popsugar.com/celebrity/feed" />
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<![endif]-->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://media1.popsugar-assets.com/v3617/static/js/vendor/jquery/jquery-1.10.2.min.js"><\/script>');</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://media1.popsugar-assets.com/v3617/static/js/vendor/jquery/jquery-2.0.3.min.js"><\/script>');</script>
<!--<![endif]-->
<script>jQuery.fx.interval = 4</script>
<script>window.JSON || document.write('<script src="https://media1.popsugar-assets.com/v3617/static/js/vendor/json2.min.js"><\/script>');</script>
<script type="text/javascript">
var s_account = 'popsugarglobalprod';
</script>
<script>
// Load GA
if(!window.universal_ga_added){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');window.universal_ga_added=true}
</script>
<script type="text/javascript" src="https://media1.popsugar-assets.com/v3617/static/jwplayer/jwplayer.js"></script>
<script  src="https://media1.popsugar-assets.com/assets/4c369c0d94371fd89844ddeaadb993ce.js?v=3617"></script>
<script type="text/javascript">
var locale = ONSUGAR.Util.getCookie('client_locale');
var source_locale = "US";
var userReferrer = document.referrer.toLowerCase();
var referrerHost = typeof(userReferrer.split( '/' )[2]) !== 'undefined' ? userReferrer.split( '/' )[2] : 'direct';
var utms = '?utm_medium=redirect&utm_campaign=' + source_locale + ':' + locale + '&utm_source=' + encodeURIComponent(referrerHost);
</script>
<script type="text/javascript">
var au_link = 'https://www.popsugar.com.au/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43974275';
var no_redirect = ONSUGAR.Util.getCookie('no_au_redir2');
if (!no_redirect && (locale == 'AU' || locale == 'NZ')) {document.location = au_link + utms;}
</script>
<script type="text/javascript">
var uk_link = 'https://www.popsugar.co.uk/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973628';
var no_redirect = ONSUGAR.Util.getCookie('no_uk_redir2');
if (!no_redirect && (locale == 'GB' || locale == 'IE')) {document.location = uk_link + utms;}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "Organization",
"url": "https://www.popsugar.com",
"logo": {
"@type": "ImageObject",
"url": "https://media1.popsugar-assets.com/v3617/themes/onsugar_themes/lightspeed/imgs/logo-new-600.png",
"width": 600,
"height": 49
},
"name": "POPSUGAR",
"sameAs": [
"https://twitter.com/POPSUGAR",
"https://www.facebook.com/PopSugar",
"https://plus.google.com/+PopSugar",
"https://instagram.com/POPSUGAR",
"https://www.pinterest.com/POPSUGAR",
"https://www.youtube.com/popsugargirlsguide",
"https://corp.popsugar.com"     ],
"contactPoint": [
{
"@type": "ContactPoint",
"telephone": "+1-415-391-7576",
"contactType": "customer service"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "WebPage",
"name": "This Japanese Princess Has Officially Given Up Her Royal Title For True Love",
"speakable":
{
"@type": "SpeakableSpecification",
"cssSelector": [".title-text", ".highlightable"]
},
"url": "https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
}
</script>
<style>
#post-43973567.stream-view:not(.teaser-on-page) {display: none;}
</style>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '258101201039378');
fbq('track', "PageView");
</script>
<!-- End Facebook Pixel Code -->
<script>
var __pb_page_type = '5485/US/popsugar/celebrity/article/' + 'desktop/';
__pb_page_type = __pb_page_type + 'false';
</script>
<script src="https://acdn.adnxs.com/prebid/c/7040/pb.js" async></script>
<script type="text/javascript">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</script>
</head>
<body
class="node_page site-popsugar
node-type-text                         has-carousel                                                                                                 us-site                                     hide-search                                                             allow_favorite            ikb
"
data-login-site="popsugar"        data-popsugar-host="https://www.popsugar.com"
data-short-host="https://popsu.gr"
data-page-type="node"
data-comscore-channel="celebrity"        data-shopping-host="https://www.shopstyle.com"
data-popup-shown=""
data-newsletter-site=""
data-site-source="POPSUGAR Celebrity"
data-l10n-ad="Advertisement"
data-ab-api-host="https://ab_api.circleofmoms.com/ab/"
data-assets-rev="3617"
data-sugar-pubexchange-name="popsugar"                                data-is-not-cache=""
data-one-signal-app-id="d87e784b-2736-4983-9a1d-45e2dd962328"            data-one-signal-safari-web-id="web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e"            >
<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=258101201039378&ev=PageView&noscript=1" alt="fb-track" /></noscript>
<!-- End Facebook Pixel Code -->
<a class="visuallyhidden focusable" href="#content">Skip Nav</a>
<!-- Begin comScore Tag -->
<script>
var comscoreClientID = 6035900;
var comscoreHash = "3dd8f26c237c61ab842dd8726d3c9ea2";
var _comscore = _comscore || [];
var comscoreParams = {
c1: 2,
c2: comscoreClientID,
c3: "",
c4: "www.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567",
c5: "",
c6: "",
c15: comscoreHash
};
_comscore.push(comscoreParams);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=6035900&amp;c3=&amp;c4=www.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567&amp;c5=&amp;c6=&amp;c15=3dd8f26c237c61ab842dd8726d3c9ea2&amp;cv=2.0&amp;cj=1" alt="comscore-tag" />
</noscript>
<!-- End comScore Tag -->
<div class="body-container ">
<header id="fixednav">
<div id="js-primary-navigation" class="ikb-nav slim">
<div class="nav-logo-container">
<nav>
<i class="overlay-menu-toggle hamburger icon-menu"></i>
<div class="current-channel">
<a href="https://www.popsugar.com/celebrity/">Celebrity</a>
</div>
</nav>
<style>
.nav-cta-button:hover { background-color: #EF0066; }
</style>
<a class="nav-cta-button omniture-track"
target="_blank"
rel="noopener"
href="https://musthave.popsugar.com/t/monthly-subscriptions?utm_source=popsugar.com&amp;utm_medium=ad&amp;utm_campaign=topnavbutton"
data-omniture-type="front-page-link"
data-omniture-subtype="sticky-nav:link">
<div class="first-line">Rated #1 Women&apos;s Box</div>
<div class="second-line">Shop Must Have!</div>
</a>
<div class="nav-favorite favorite-tooltip">
<a class="icon icon-star-round-filled omniture-track" href="https://www.popsugar.com/favorites" data-omniture-type="front-page-link" data-omniture-subtype="nav:favorite"></a>
<div class="submenu-favorite">
Love It. Save Your Favorites Now.
</div>
</div>
<div class = "nav-search-wrapper">
<div class="nav-search">
<a class="icon icon-search omniture-track" href="#" data-omniture-type="front-page-link" data-omniture-subtype="nav:search box"></a>
</div>
<div class="search-overlay">
<form class="search-overlay-form" action="/gsearch">
<input
class="search-overlay-input nav-search-box"
name="query"
value=""
type="search"
placeholder="Search...">
<button class="search-overlay-submit" type="submit"><i class="icon-search"></i></button>
</form>
<i class="icon-close close-search-overlay"></i>
</div>
</div>
<div class="nav-country-selector desktop fixedheader">
<div class="country-selector">
<a class="selected-country icon icon-ps-globe"></a>
<div class="submenu">
<ul class="country-dropdown globe">
<li><a class="country-link" href="https://www.popsugar.co.uk/" data-iso="GB" data-market="UK" data-locale="en_GB">UK</a></li>
<li><a class="country-link" href="https://www.popsugar.com.au/" data-iso="AU" data-market="Australia" data-locale="en_AU">Australia</a></li>
<li><a class="country-link" href="https://www.popsugar.fr/" data-iso="FR" data-market="France" data-locale="fr_FR">France</a></li>
<li><a class="country-link" href="https://www.popsugar.de/" data-iso="DE" data-market="Deutschland" data-locale="de_DE">Deutschland</a></li>
<li><a class="country-link" href="https://me.popsugar.com/" data-iso="AE" data-market="Middle East" data-locale="en_AE">Middle East</a></li>
<li><a class="country-link" href="https://ar.popsugar.com/" data-iso="SA" data-market="الشرق الأوسط" data-locale="ar_SA">الشرق الأوسط</a></li>
</ul>
</div>
</div>
<div class="country-selector-tip desktop fixedheader">
<div class="site GB">
<a class="country-link" href="https://www.popsugar.co.uk/" data-iso="GB" data-market="UK" data-locale="en_GB">
Did you know we have a <span class="country"> UK </span> site?
</a>
</div>
<div class="site AU">
<a class="country-link" href="https://www.popsugar.com.au/" data-iso="AU" data-market="Australia" data-locale="en_AU">
Did you know we have a <span class="country"> Australia </span> site?
</a>
</div>
<div class="site FR">
<a class="country-link" href="https://www.popsugar.fr/" data-iso="FR" data-market="France" data-locale="fr_FR">
Did you know we have a <span class="country"> France </span> site?
</a>
</div>
<div class="site DE">
<a class="country-link" href="https://www.popsugar.de/" data-iso="DE" data-market="Deutschland" data-locale="de_DE">
Did you know we have a <span class="country"> Deutschland </span> site?
</a>
</div>
<div class="site AE">
<a class="country-link" href="https://me.popsugar.com/" data-iso="AE" data-market="Middle East" data-locale="en_AE">
Did you know we have a <span class="country"> Middle East </span> site?
</a>
</div>
<div class="site SA">
<a class="country-link" href="https://ar.popsugar.com/" data-iso="SA" data-market="الشرق الأوسط" data-locale="ar_SA">
Did you know we have a <span class="country"> الشرق الأوسط </span> site?
</a>
</div>
<div class="closebtn">x</div>
</div>
</div>                
<a class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="nav:popsugar-logo"
href="https://www.popsugar.com"
><span class="main-logo"></span></a>
</div>
<div class="post-info">
<i class="icon-ps-mark"></i>
<div class="post-path-title">
<div class="title">This Japanese Princess Has Officially Given Up Her Royal Title For True Love</div>
</div>
<div class="nav-social ">
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-share-position="sticky-nav"         data-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-caption=""
data-pin-caption="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-fb-quote=""
data-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-new-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-share-image=""
data-share-pinterest-image=""
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dpopsugar&app_id=175338224756&redirect_uri=https%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dpopsugar&amp;text=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love&amp;via=POPSUGAR" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dpopsugar" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;caption=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dpopsugar&amp;subject=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
<span class="social-button-container favorite-container favorite-tooltip">
<a href='#' class="favorite social-button omniture-track"
data-favorite-action="add"
data-favorite-id="43973567"
data-favorite-type="node"
data-omniture-type="favorite-click" data-omniture-subtype="page">
<span class="icon icon-star-round-empty"></span>
<span class="icon icon-star-round-filled"></span>
</a>
<div class="submenu-favorite">
Love It. Favorite It Now.
</div>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="tooltip_holder">
<div id="navtooltip"></div>
</div>
</header>        
<div id="top-nav">
<div id="js-nav-container-ikb">
<div id="nav-content">
<div id="special-banner-container"></div>
<nav id="admin-nav" class="nav-prime nav-special">
<ul>
<li id="nav-admin" class="nav-admin sugar-sso-refresh" data-src="/ajax/lightspeed/nav_admin">
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="feature-section clearfix ikb">
<div class="hero">
<div class="ad-native_upper" id="native_upper-0" data-l10n-ad="Advertisement" data-sizes="[360, 100]"></div>
</div>
<a
href="https://www.popsugar.com/celebrity/Celebrities-Who-Have-Donated-Hurricane-Harvey-43961163"
data-omniture-type="article-carousel"
data-index="1"
class="hero omniture-track gallery">
<div class="hero-image-container">
<div
class="hero-image gallery"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/A-wM3pmEcTyRF4RqJrJ1mSGkqJM/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/09/01/628/n/1922398/2f5829ca59a968fded6f64.41683166_edit_img_image_43961163_1504256406/i/Celebrities-Who-Have-Donated-Hurricane-Harvey.jpg')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Hurricane Harvey
</div>
<div class="hero-title">
Celebrities Are Stepping Up in a Major Way to Help Hurricane Harvey Victims
</div>
</div>
</a>
<a
href="https://www.popsugar.com/celebrity/Sexy-Alec-Baldwin-Pictures-43661269"
data-omniture-type="article-carousel"
data-index="2"
class="hero omniture-track gallery">
<div class="hero-image-container">
<div
class="hero-image gallery"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/ceFHrCk3znlG1z6ff3UZI44XBe4/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/06/21/757/n/1922398/782874e4594aa88927f803.56485695_edit_img_image_43661269_1498058103/i/Sexy-Alec-Baldwin-Pictures.jpg')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Alec Baldwin
</div>
<div class="hero-title">
30 Reasons You Shouldn't Apologize For Having a Crush on Alec Baldwin
</div>
</div>
</a>
<a
href="https://www.popsugar.com/celebrity/Kate-Middleton-Playing-Sports-Pictures-34634729"
data-omniture-type="article-carousel"
data-index="3"
class="hero omniture-track gallery">
<div class="hero-image-container">
<div
class="hero-image gallery"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/POKgDSUajJ7e7GuQdOJTlxvXJ8o/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2016/05/16/680/n/1922398/5d4dde6d_edit_img_image_34634729_1461470400/i/Kate-Middleton-Playing-Sports-Pictures.png')"></div>
</div>
<div class="hero-content">
<div class="hero-channel">
Kate Middleton
</div>
<div class="hero-title">
Kate Middleton's Not Too Princessy to Play Sports
</div>
</div>
</a>
</div>
<div class="js-slideshow-stub"></div>
<div class="ad ad-leaderboard-marquee" id="sugar-subnav-ad">
<div class="ad-leaderboard" id="leaderboard-0" data-l10n-ad="Advertisement" data-sizes="[[728,90],[970,250],[970,90]]"></div>
<div class="gpt ad-oop" id="leaderboard-0-oop"></div>
</div>
<div id="header-wrapper">
</div>
<div id="page-wrapper" class="clearfix  ">
<div id="content-wrapper" >
<div id="content" class="">
<article id="post-43973567" class="post-page clearfix text   " data-nid="43973567" data-node-type="text"
data-timestamp="1504620016"
data-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-tags="Princess Mako,The Royals,Royals,Japan"
data-sharingurls="[&quot;https:\/\/www.popsugar.com\/node\/43973567&quot;,&quot;http:\/\/www.popsugar.com\/celebrity\/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567&quot;,&quot;https:\/\/www.popsugar.com\/celebrity\/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567&quot;]"
data-gid="1922398" data-uid="15775818"
data-img="https://media1.popsugar-assets.com/files/thumbor/35aIIJN_gPLRrNR_I39RwFnA_TI/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/09/04/751/n/1922398/8c881e5459ad86fc448dd2.65173057_edit_img_image_15775818_1504541584/i/Japanese-Princess-Mako-Gives-Up-Royal-Title.jpg"
data-twitter-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-pin-caption="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/o3mrQi2VBypWb5LROqXCe2g4scM/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/751/n/1922398/2e3acccb59ad86f91dfae2.71461142_edit_img_front_page_image_file_15775818_1504541584/i/Japanese-Princess-Mako-Gives-Up-Royal-Title.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2017/09/04/751/n/1922398/c335919559ad86f9c984c8.42550886_edit_img_pinterest_post_image_file_15775818_1504541584.jpg"
data-author="Brinton Parker"  itemscope itemtype="http://schema.org/Article" data-loc="node-page">
<div class="visuallyhidden">
<time datetime="2017-09-05T07:00:16-07:00" itemprop="dateModified">9/05/17</time>
<time datetime="2017-09-05T07:00:16-07:00" itemprop="datePublished">9/05/17</time>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media1.popsugar-assets.com/files/thumbor/MfsYMa_t2pJPaJ-wiG0UA79FFXQ/fit-in/2048xorig/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/732/n/1922398/tmp_Dp2u66_738b63462dfe0444_GettyImages-633483372.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1370">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567" content="text"/>
</div>    <header class="post-header clearfix">
<ul class="breadcrumb-container">
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.popsugar.com" itemprop="url">
<span itemprop="title">POPSUGAR</span>
</a>
</li>
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/celebrity" itemprop="url">
<span itemprop="title">Celebrity</span>
</a>
</li>
<li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.popsugar.com/The-Royals" itemprop="url">
<span itemprop="title">The Royals</span>
</a>
</li>
</ul>                <h1 itemprop="alternativeHeadline" class="post-alt-title">Japanese Princess Mako Gives Up Royal Title</h1>
<h2 itemprop="headline" class="post-title"
>
<span class="title-text">This Japanese Princess Has Officially Given Up Her Royal Title For True Love</span>
</h2>
<div class="post-meta">
<time title="Tue, 05 Sep 2017 07:00:16 -0700" datetime="2017-09-05T07:00:16-07:00" itemprop="datePublished">
September 5, 2017
</time>
<span class="byline standard" itemprop="author">
<span itemscope itemtype="http://schema.org/Person">
<span class="by"> by </span> <a href="https://www.popsugar.com/author/Brinton-Parker" rel="author">Brinton Parker</a>
<meta itemprop="name" content="Brinton Parker" />
<meta itemprop="homeLocation" content="Bay Area, California" />
<meta itemprop="url" content="https://www.popsugar.com/author/Brinton-Parker" />
</span>
</span>                    </div>
<div class="post-social clearfix">
<div class="meta sugar-sso-refresh dynamic-share">
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -default -noIncrement social-header"
data-share-position="article-header"         data-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-caption=""
data-pin-caption="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-fb-quote=""
data-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-new-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/o3mrQi2VBypWb5LROqXCe2g4scM/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/751/n/1922398/2e3acccb59ad86f91dfae2.71461142_edit_img_front_page_image_file_15775818_1504541584/i/Japanese-Princess-Mako-Gives-Up-Royal-Title.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2017/09/04/751/n/1922398/c335919559ad86f9c984c8.42550886_edit_img_pinterest_post_image_file_15775818_1504541584.jpg"
>
<span class="total-share-count">
<span id="total-shares-number" data-count="221">221</span> Shares
</span>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dpopsugar&app_id=175338224756&redirect_uri=https%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dpopsugar&amp;text=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love&amp;via=POPSUGAR" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container messenger-container">
<a class="facebook-messenger omniture-track no-hover-share social-button icon-facebook-messenger" target="_blank"  data-omniture-type="social-share-content" data-share-type="facebook-messenger" data-service="messenger">
</a>
</span>
<div class="send-to-messenger-container facebook-messenger">
<div class="messenger-top-bar"><i class="icon-close send-to-messenger-close"></i></div>
<div class="content">
<div class="message">Chat with us on Facebook Messenger. Learn what's trending across POPSUGAR.</div>
<div class="fb-send-to-messenger" messenger_app_id="1205802566118006" page_id="112402358796244" data-ref="43973567" color="blue" size="large">
</div>
</div>
</div>
<span id="social-header-extra" class="social-header-extra hidden">                    <span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dpopsugar" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=https%3A%2F%2Fmedia1.popsugar-assets.com%2Ffiles%2Fthumbor%2Fo3mrQi2VBypWb5LROqXCe2g4scM%2Ffit-in%2F1024x1024%2Ffilters%3Aformat_auto-%21%21-%3Astrip_icc-%21%21-%2F2017%2F09%2F04%2F751%2Fn%2F1922398%2F2e3acccb59ad86f91dfae2.71461142_edit_img_front_page_image_file_15775818_1504541584%2Fi%2FJapanese-Princess-Mako-Gives-Up-Royal-Title.jpg&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;caption=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dpopsugar&amp;subject=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
<span class="social-button-container favorite-container">
<a href='#' class="favorite social-button omniture-track"
data-favorite-action="add"
data-favorite-id="43973567"
data-favorite-type="node"
data-omniture-type="favorite-click" data-omniture-subtype="page">
<span class="icon icon-star-round-empty"></span>
<span class="icon icon-star-round-filled"></span>
</a>
</span>
<span class="social-button-container print-container">
<a class="print omniture-track social-button icon-print" data-omniture-type="social-share-content" data-share-type="print" data-service="print" href="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567/print" rel="nofollow"></a>
</span>
</span>
<a class="share-expand omniture-track social-button icon-close" data-omniture-type="social-share-content" data-share-type="share-expand" data-service="share-expand">
</a>
</div>
</div>
</div>
</div>
</header>    
<section class="content clearfix standard highlightable  ">
<p><img src="https://media1.popsugar-assets.com/files/thumbor/MfsYMa_t2pJPaJ-wiG0UA79FFXQ/fit-in/2048xorig/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/732/n/1922398/tmp_Dp2u66_738b63462dfe0444_GettyImages-633483372.jpg" class="inline" data-nid="43973508" data-image-label="xxxlarge@2x" srcset="https://media1.popsugar-assets.com/files/thumbor/vj12Ikl79oJh_X5w61WAxepjOJE/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/732/n/1922398/tmp_Dp2u66_738b63462dfe0444_GettyImages-633483372.jpg 1024w, https://media1.popsugar-assets.com/files/thumbor/MfsYMa_t2pJPaJ-wiG0UA79FFXQ/fit-in/2048xorig/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/732/n/1922398/tmp_Dp2u66_738b63462dfe0444_GettyImages-633483372.jpg 2048w"></p>
<p>Twenty-five-year-old Princess Mako of Japan has officially announced her engagement, confirming that <a href="http://time.com/4926285/japan-princess-mako-engagement-royal-title/" onclick="trackOutboundLink('article:page', 'time.com', '43973567', 'http://time.com/4926285/japan-princess-mako-engagement-royal-title/')" target="_blank">she will abandon her royal title</a> to marry a commoner. The princess, who met 25-year-old Kei Komuro during college, described her initial attraction to her fiancé to the press during the announcement:<br>
</p>
<blockquote>I was first attracted to his bright smiles that seemed like the sun. It would be nice to have a warm and comfortable household with Mr. Komuro, so that we can make a family full of smiles.</blockquote>
<p>Princess Mako also told press outlets that she has always known that she would eventually abandon her royal status, thanks to a Japanese law that requires women in the royal family to give up their titles when they marry commoners. Kei reportedly proposed to Mako back in 2013, but the princess's grandfather, Emperor Akihito, did not officially approve the engagement until Sept. 3.</p>
<p>Rumors that Princess Mako would abandon her royal status have <a href="https://www.popsugar.com/celebrity/Princess-Mako-Japan-Giving-Up-Her-Royal-Title-43545051">been swirling for months</a>, and now that the couple has official permission from the Imperial family, they can begin planning their wedding. <a href="http://time.com/4926285/japan-princess-mako-engagement-royal-title/" onclick="trackOutboundLink('article:page', 'time.com', '43973567', 'http://time.com/4926285/japan-princess-mako-engagement-royal-title/')" target="_blank">Watch the couple's romantic announcement here</a>.</p>
<small><div class="source">Image Source: <a href="http://www.gettyimages.com/" rel="nofollow" target="_blank">Getty / Jean Catuffe</a></div></small>
<div class="auto-body"></div>
</section>
<section class="post-footer">
<div id="end-of-node-page"></div>
<div class="cta-button-placeholder"></div>
<div class="clearfix post-footer-nav">
<div class="left">
<a id="back-to-home-page" class="node-type-text" href="https://www.popsugar.com/celebrity?page=0#post-43973567">
<i aria-hidden="true" class="icon-ps-mark"></i>
</a>
<a class="join-the-convo-cta" data-group="comments_cta_bottom" href="#comments">
<span>
<i class="icon-chat"></i> Join the conversation
</span>
</a>        
<i class="icon-comments"></i>
</div>
<div class="right">
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-share-position="article-footer"         data-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-caption=""
data-pin-caption="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-fb-quote=""
data-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-new-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-share-image="https://media1.popsugar-assets.com/files/thumbor/o3mrQi2VBypWb5LROqXCe2g4scM/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2017/09/04/751/n/1922398/2e3acccb59ad86f91dfae2.71461142_edit_img_front_page_image_file_15775818_1504541584/i/Japanese-Princess-Mako-Gives-Up-Royal-Title.jpg"
data-share-pinterest-image="https://media1.popsugar-assets.com/files/2017/09/04/751/n/1922398/c335919559ad86f9c984c8.42550886_edit_img_pinterest_post_image_file_15775818_1504541584.jpg"
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dpopsugar&app_id=175338224756&redirect_uri=https%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dpopsugar&amp;text=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love&amp;via=POPSUGAR" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dpopsugar" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=https%3A%2F%2Fmedia1.popsugar-assets.com%2Ffiles%2Fthumbor%2Fo3mrQi2VBypWb5LROqXCe2g4scM%2Ffit-in%2F1024x1024%2Ffilters%3Aformat_auto-%21%21-%3Astrip_icc-%21%21-%2F2017%2F09%2F04%2F751%2Fn%2F1922398%2F2e3acccb59ad86f91dfae2.71461142_edit_img_front_page_image_file_15775818_1504541584%2Fi%2FJapanese-Princess-Mako-Gives-Up-Royal-Title.jpg&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;caption=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dpopsugar&amp;subject=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
<span class="social-button-container favorite-container">
<a href='#' class="favorite social-button omniture-track"
data-favorite-action="add"
data-favorite-id="43973567"
data-favorite-type="node"
data-omniture-type="favorite-click" data-omniture-subtype="page">
<span class="icon icon-star-round-empty"></span>
<span class="icon icon-star-round-filled"></span>
</a>
</span>
</div>
</div>
</div>
</div>
<div class="post-tags clearfix">
<a href="https://www.popsugar.com/latest/Princess-Mako" class="tag-permalink omniture-track" data-omniture-type="post-tags">Princess Mako</a><a href="https://www.popsugar.com/The-Royals" class="tag-permalink omniture-track" data-omniture-type="post-tags">The Royals</a><a href="https://www.popsugar.com/latest/Royals" class="tag-permalink omniture-track" data-omniture-type="post-tags">Royals</a><a href="https://www.popsugar.com/latest/Japan" class="tag-permalink omniture-track" data-omniture-type="post-tags">Japan</a></div>
</section>
</article>
<div class="reactions-emails">
<section id="reactions" >
<div class="reactions-container">
<div id="reactions-loader-wrap" class="reactions-loader-wrap clearfix">
<div class="loader">
<i aria-hidden="true" class="icon-ps-mark fa-flash"></i>
</div>
</div>
<div class="reactions reactions-main omniture-track hidden" data-nid="43973567" data-omniture-type="reactions" data-share-after-reacted="1" data-current-type="reaction">
<span class="title">What&rsquo;s Your Reaction?</span>
<span class="share-copy-title">Thanks for your reaction</span>
<span class="share-copy-label">Don&rsquo;t forget to share this with your friends!</span>
<span class="reaction icon-thumbs-up ga-track" data-id="1" data-ga-category="node-react" data-ga-action="star" data-ga-label="text" data-reaction-type="star"></span>
<span class="reaction icon-heart ga-track" data-id="2" data-ga-category="node-react" data-ga-action="heart" data-ga-label="text" data-reaction-type="heart"></span>
<span class="reaction icon-happy ga-track" data-id="3" data-ga-category="node-react" data-ga-action="smile" data-ga-label="text" data-reaction-type="smile"></span>
<span class="reaction icon-lol ga-track" data-id="4" data-ga-category="node-react" data-ga-action="lol" data-ga-label="text" data-reaction-type="lol"></span>
<span class="reaction icon-omg ga-track" data-id="5" data-ga-category="node-react" data-ga-action="omg" data-ga-label="text" data-reaction-type="omg"></span>
<span class="reaction icon-thumbs-down ga-track" data-id="6" data-ga-category="node-react" data-ga-action="dislike" data-ga-label="text" data-reaction-type="dislike"></span>
<div class="clearfix social-share-buttons">
<div class="social-share-buttons-consolidated -branded -noIncrement"
data-title="This Japanese Princess Has Officially Given Up Her Royal Title For True Love"
data-twitter-title="I just reacted to This Japanese Princess Has Officially Given Up Her Royal Title For True Love. Check it out!"
data-twitter-caption="I just reacted to This Japanese Princess Has Officially Given Up Her Royal Title For True Love. Check it out!"
data-pin-caption="I just reacted to This Japanese Princess Has Officially Given Up Her Royal Title For True Love. Check it out!"
data-fb-quote=""
data-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-new-permalink="https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567"
data-share-image=""
data-share-pinterest-image=""
>
<span class="social-button-container facebook-container">
<a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dfacebook%26utm_source%3Dpopsugar&app_id=175338224756&redirect_uri=https%3A%2F%2Fwww.popsugar.com%2Fselfclosing" target="_blank" class="facebook omniture-track social-button icon-facebook" data-omniture-type="social-share-content" data-share-type="facebook-share"  data-service="facebook">
</a>
</span>
<span class="social-button-container pinterest-container">
<a data-pin-do="buttonBookmark" data-pin-custom="true" href="//www.pinterest.com/pin/create/button/?" data-pin-log="button_pinit_bookmarklet" class="omniture-track social-button pinterest icon-pinterest" data-omniture-type="social-share-content" data-share-type="pinterest">
</a>
</span>
<span class="social-button-container twitter-container">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtwitter%26utm_source%3Dpopsugar&amp;text=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love&amp;via=POPSUGAR" target="_blank" class="twitter omniture-track social-button icon-twitter" data-omniture-type="social-share-content" data-share-type="twitter"  data-service="twitter">
</a>
</span>
<span class="social-button-container google-container">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dgoogleplus%26utm_source%3Dpopsugar" target="_blank" class="google omniture-track social-button icon-gplus" data-omniture-type="social-share-content" data-share-type="google-plus-share"  data-service="gplus">
</a>
</span>
<span class="social-button-container tumblr-container">
<a href="https://www.tumblr.com/widgets/share/tool?posttype=photo&amp;content=&amp;canonicalUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;clickthroughUrl=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Dtumblr%26utm_source%3Dpopsugar&amp;caption=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" target="_blank" class="tumblr omniture-track social-button icon-tumblr" data-omniture-type="social-share-content" data-share-type="tumblr-share"  data-service="tumblr">
</a>
</span>
<span class="social-button-container mail-container">
<a href="mailto:?body=https%3A%2F%2Fwww.popsugar.com%2Fcelebrity%2FJapanese-Princess-Mako-Gives-Up-Royal-Title-43973567%3Futm_campaign%3Ddesktop_share%26utm_medium%3Demail%26utm_source%3Dpopsugar&amp;subject=This%20Japanese%20Princess%20Has%20Officially%20Given%20Up%20Her%20Royal%20Title%20For%20True%20Love" class="mail omniture-track social-button icon-mail" data-omniture-type="social-share-content" data-share-type="email" data-service="email">
</a>
</span>
</div>
</div>
<span class="reaction-count"><span>0</span>Reactions</span>
</div>
</div>
<a id="join-the-conversation">
<i class="icon-chat"></i>
<span class="fb-comments-count" data-href="https://www.popsugar.com/node/43973567"></span>
Join The Conversation
</a>
</section>
<div id="node-email-widget" class="track-impressions" data-omniture-type="node">
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="celebrity"
data-confirm-msg-one=""
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="popsugar_network" />
<input type="hidden" name="medium" value="node-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="43973567" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="top-title step-one">Be in the Know With Our<br>Celebrity and Entertainment Newsletter</div>
<div class="top-title step-two">You're subscribed!</div>
<div class="title">
<div class="step-one">Sign Up For Our Newsletter</div>
<div class="step-two">Select topics that interest you</div>
</div>
<div class="description">
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="4" data-attr-key="celebrity_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="node-list-Young Hollywood"
value="Young Hollywood"
data-attr-name="Young Hollywood" />
<label for="node-list-Young Hollywood">
<span class="checkbox"></span>
<span class="attr-name">Young Hollywood</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Young Hollywood"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="node-list-A-Listers"
value="A-Listers"
data-attr-name="A-Listers" />
<label for="node-list-A-Listers">
<span class="checkbox"></span>
<span class="attr-name">A-Listers</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-A-Listers"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="node-list-TV"
value="TV"
data-attr-name="TV" />
<label for="node-list-TV">
<span class="checkbox"></span>
<span class="attr-name">TV</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-TV"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="node-list-Movies"
value="Movies"
data-attr-name="Movies" />
<label for="node-list-Movies">
<span class="checkbox"></span>
<span class="attr-name">Movies</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Movies"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="node:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one " type="submit" value="Sign up" name="submit1" data-omniture-type="node:1"/>
<input class="submit step-two " type="submit" value="Save" name="submit2" data-omniture-type="node:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="//corp.popsugar.com/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>    </div>
<section id="comments">
<div class="fb-comments" data-href="https://www.popsugar.com/node/43973567" data-colorscheme="light" data-width="100%"></div>
</section>
</div>
<div id="related-posts-header" class="ikb-header">
<div class="title">Related Posts</div>
</div>
<div class="ikb-post-grid post-page ">
<div class="ikb-post-container fancy">
<div class="ikb-post" id="post-41601979" data-timestamp="1504535404"
>
<a     href="https://www.popsugar.com/fashion/Princess-Madeleine-Sweden-Style-41601979"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-2up:41601979"
>
<div class="ikb-post-image gallery">
<span
class="ikb-post-image-full"
style="background-image:url('https://media1.popsugar-assets.com/files/thumbor/i8I53SXW8eUmO6HnNbcPs8Uhmes/fit-in/1024x1024/filters:format_auto-!!-:strip_icc-!!-/2016/06/09/748/n/1922564/2862d3e5_edit_img_front_page_image_file_41601979_1465489351_FRONT/i/Princess-Madeleine-Sweden-Style.jpg')"></span>
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/fashion/Princess-Madeleine-Sweden-Style-41601979"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-2up:41601979"
>
<div class="ikb-post-header">
Princess Madeleine
</div>
<div class="ikb-post-title">
This Swedish Princess Has a Trendy Wardrobe Fashion Girls Will Fall in Love With
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Sarah Wasilak
<time title="Mon, 04 Sep 2017 07:30:04 -0700" datetime="2017-09-04T07:30:04-07:00" itemprop="dateCreated">
23 hours ago
</time>
</div>
</a>
</div>
</div>                                </div>
<div class="ikb-post-container fancy">
<div class="ikb-post" id="post-43728081" data-timestamp="1504607102"
>
<a     href="https://www.popsugar.com/celebrity/How-Did-Prince-Charles-Camilla-Meet-43728081"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:43728081"
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/kuwB6h2v7j8mLdefojRfXw3wG5A/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/07/11/007/n/1922398/595d445c59655ad3b98631.83629237_edit_img_image_43728081_1499801217/i/How-Did-Prince-Charles-Camilla-Meet.jpg"  alt="How Did Prince Charles and Camilla Meet?" class="image preview" width="550" height="550" title="How Did Prince Charles and Camilla Meet?" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/celebrity/How-Did-Prince-Charles-Camilla-Meet-43728081"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:43728081"
>
<div class="ikb-post-header">
The Royals
</div>
<div class="ikb-post-title">
The Way Prince Charles and Camilla Met Was Pretty Common — With a Twist
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Brittney Stephens
<time title="Tue, 05 Sep 2017 03:25:02 -0700" datetime="2017-09-05T03:25:02-07:00" itemprop="dateCreated">
3 hours ago
</time>
</div>
</a>
</div>
</div>                                </div>
<div class="ikb-post-container fancy">
<div class="ikb-post" id="post-43821945" data-timestamp="1504532709"
>
<a     href="https://www.popsugar.com/fashion/Kate-Middleton-Fall-Coats-43821945"
class="omniture-track"
data-omniture-type="shop-detail-link" data-omniture-position="shopstories-1up" data-omniture-subtype="43821945"
>
<div class="ikb-post-image gallery">
<img src="https://media1.popsugar-assets.com/files/thumbor/ozyiUOm4Qvx9ytHlrEOZSEACvQI/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/08/01/964/n/1922564/8f9da90e5980fc1e50b6f6.12390592_edit_img_image_43821945_1501614988/i/Kate-Middleton-Fall-Coats.jpg"  alt="Kate Middleton Fall Coats" class="image preview" width="550" height="550" title="Kate Middleton Fall Coats" />
</div>
<div class="go-shop-label"><span class="icon-tag"></span></div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/fashion/Kate-Middleton-Fall-Coats-43821945"
class="omniture-track"
data-omniture-type="shop-detail-link" data-omniture-position="shopstories-1up" data-omniture-subtype="43821945"
>
<div class="ikb-post-header">
Kate Middleton
</div>
<div class="ikb-post-title">
The 10 Coats Kate Middleton Keeps in Her Closet — and You Should Too
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Marina Liao
<time title="Mon, 04 Sep 2017 06:45:09 -0700" datetime="2017-09-04T06:45:09-07:00" itemprop="dateCreated">
1 day ago
</time>
</div>
</a>
</div>
</div>                                </div>
<div class="ikb-post-container fancy">
<div class="ikb-post" id="post-42675758" data-timestamp="1504609803"
>
<a     href="https://www.popsugar.com/celebrity/Where-Did-Kate-Middleton-Go-College-42675758"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:42675758"
>
<div class="ikb-post-image text">
<img src="https://media1.popsugar-assets.com/files/thumbor/kotInGOroGOvZ_owPNPU6wxuLOY/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2016/11/07/965/n/1922398/504b44575820fbbc65b699.49786306_edit_img_image_42675758_1478553365/i/Where-Did-Kate-Middleton-Go-College.jpg"  alt="Where Did Kate Middleton Go to College?" class="image preview" width="550" height="550" title="Where Did Kate Middleton Go to College?" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/celebrity/Where-Did-Kate-Middleton-Go-College-42675758"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:42675758"
>
<div class="ikb-post-header">
Kate Middleton
</div>
<div class="ikb-post-title">
Kate Middleton Has Something That No Other British Royal Bride Does
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Brittney Stephens
<time title="Tue, 05 Sep 2017 04:10:03 -0700" datetime="2017-09-05T04:10:03-07:00" itemprop="dateCreated">
2 hours ago
</time>
</div>
</a>
</div>
</div>                                </div>
<div class="ikb-post-container fancy">
<div class="ikb-post ab-test-headline ab-node" id="post-43951383" data-timestamp="1504544716"
data-ab-count="2"
data-ab-test="1"
data-ab-test-name="headline_test_43951383_1504285877"
data-ab-test-nid="43951383"
data-ab-test-title1="The Surprising Secrets Behind Princess Diana's Iconic Wardrobe"
data-ab-test-title2="Princess Diana's Most Iconic Outfits — and the Stories Behind Them"
data-ab-test-id1="179944"
data-ab-test-id2="179945"
>
<a     href="https://www.popsugar.com/fashion/Princess-Diana-Wardrobe-Secrets-43951383"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:43951383"
>
<div class="ikb-post-image gallery">
<img src="https://media1.popsugar-assets.com/files/thumbor/2CusArI-q8F6BCTeC8q9q7a2LmM/fit-in/550x550/filters:format_auto-!!-:strip_icc-!!-/2017/08/31/030/n/43050598/2c30d50b59a89f305d56d8.39437478_edit_img_image_43951383_1504042102/i/Princess-Diana-Wardrobe-Secrets.jpg"  alt="Princess Diana Wardrobe Secrets" class="image preview" width="550" height="550" title="Princess Diana Wardrobe Secrets" />
</div>
</a>
<div class="ikb-post-info ">
<a     href="https://www.popsugar.com/fashion/Princess-Diana-Wardrobe-Secrets-43951383"
class="omniture-track"
data-omniture-type="front-page-link" data-omniture-subtype="latest-1up:43951383"
>
<div class="ikb-post-header">
The Royals
</div>
<div class="ikb-post-title invisible">
The Surprising Secrets Behind Princess Diana's Iconic Wardrobe
</div>
<div class="ikb-post-meta">
<span class="by"> by </span> Marcia Moody
<time title="Mon, 04 Sep 2017 10:05:16 -0700" datetime="2017-09-04T10:05:16-07:00" itemprop="dateCreated">
20 hours ago
</time>
</div>
</a>
</div>
</div>                                </div>
</div>
<div id="recommended-posts-header" class="ikb-header">
<div class="title">Recommended</div>
</div>
<div class="ikb-recommended-post-grid">
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-0" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-1" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-2" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-3" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-4" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-5" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-6" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-7" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
<div class="ikb-post-container">
<div class="ad-native_lower" id="native_lower-8" data-l10n-ad="Advertisement" data-sizes="[324, 492]"></div>
</div>
</div>
<div class="ikb-header">
<div class="title">From Our Partners</div>
</div>
<div class="pubexchange_module" id="pubexchange_below_content"  data-pubexchange-module-id="1592"></div>
<div class="ikb-header latest-title-header">
<div class="title">Latest Celebrity & Entertainment</div>
</div>
<div class="infinite-scroll-on-post-page">
<nav id="pager"
class="pager clearfix"
data-nomore-text="The End."
data-scroll-no-more="0"
>
<span>        <a class="pager-next" href="/celebrity/"><i aria-hidden="true" class="icon-ps-mark fa-flash"></i></a>
</span>
</nav></div>    
</div>
</div>
<div id="sidebar" >
<div id="sidebar-email-widget" class="track-impressions" data-omniture-type="sidebar">
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="celebrity"
data-confirm-msg-one="Thanks for signing up. Choose the topics you'd like to hear about:"
data-confirm-msg="Sweet! Now you are signed up."
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="popsugar_network" />
<input type="hidden" name="medium" value="sidebar-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="43973567" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Get Your Daily Inside Scoop</div>
</div>
<div class="description">
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="4" data-attr-key="celebrity_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="sidebar-list-TV"
value="TV"
data-attr-name="TV" />
<label for="sidebar-list-TV">
<span class="checkbox"></span>
<span class="attr-name">TV</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-TV"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="sidebar-list-Young Hollywood"
value="Young Hollywood"
data-attr-name="Young Hollywood" />
<label for="sidebar-list-Young Hollywood">
<span class="checkbox"></span>
<span class="attr-name">Young Hollywood</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Young Hollywood"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="sidebar-list-Movies"
value="Movies"
data-attr-name="Movies" />
<label for="sidebar-list-Movies">
<span class="checkbox"></span>
<span class="attr-name">Movies</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Movies"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="sidebar-list-A-Listers"
value="A-Listers"
data-attr-name="A-Listers" />
<label for="sidebar-list-A-Listers">
<span class="checkbox"></span>
<span class="attr-name">A-Listers</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-A-Listers"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="sidebar:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Enter zip code" value=""/>
<input class="submit step-one" type="submit" value="Sign up" name="submit1" data-omniture-type="sidebar:1"/>
<input class="submit step-two" type="submit" value="Save" name="submit2" data-omniture-type="sidebar:2"/>
<div class="legal-text">By signing up, I agree to the <a href="//corp.popsugar.com/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>    </div>
<div class="social-cta-like ">
<div class="like-button-container facebook-like-button-container">
<div id="fb-cta-like" class="fb-like" data-href="https://www.facebook.com/PopSugarCelebrity" data-page="70699574823" data-send="false" data-width="250" data-layout="button_count" data-show-faces="false" data-button-size="large" data-share-type="facebook-like"></div>
</div>
<div class="like-button-container pinterest-like-button-container">
<span id="pinterest-follow-widget" class="omniture-track" data-omniture-type="social-share-content" data-share-type="pinterest-follow">
<a data-pin-do="buttonFollow" href="https://www.pinterest.com/POPSUGAR">Pinterest</a>
</span>
</div>
<div class="like-button-container twitter-like-button-container">
<span id="twitter-follow-widget">
<a href="https://twitter.com/POPSUGAR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</span>
</div>
<div class="like-button-container snapchat-like-button-container">
<div class="social-cta-like snapchat-follow" >
<span class="snapchat-follow-iconholder icon-snapchat-ghost"></span>
<a id="snapcode" class="omniture-track" data-omniture-type="modal-view" data-src="snapcode" href="#snapcode-modal" role="button" data-toggle="modal" >Add us on Snapchat</a>
</div>
</div>
</div>
<div id="waypoint-for-fixed-ads"></div>
<div class="sidebar-ad-container">
<div class="ad-container ad-upper_Rec" data-ad-type="upper_Rec" data-index="0">
<div class="ad-upper_rec" id="upper_rec-0" data-l10n-ad="Advertisement" data-sizes="[[300,250],[300,600]]"></div>
<div class="gpt ad-oop" id="upper_rec-0-oop"></div>
</div>
</div>
</div>                                                                </div>
<div class="modal-email-widget js-modal-fixed-mg slideout email-widget blue-blue left_to_right"
data-visit-number="2" data-omniture-type="modal">
<div class="email-modal-close">&times;</div>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="celebrity"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="popsugar_network" />
<input type="hidden" name="medium" value="modal-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="43973567" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Be the first to know</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
All the celebrity news, candids, and red carpet photos delivered daily.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="4" data-attr-key="celebrity_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="modal-list-TV"
value="TV"
data-attr-name="TV" />
<label for="modal-list-TV">
<span class="checkbox"></span>
<span class="attr-name">TV</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-TV"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="modal-list-Young Hollywood"
value="Young Hollywood"
data-attr-name="Young Hollywood" />
<label for="modal-list-Young Hollywood">
<span class="checkbox"></span>
<span class="attr-name">Young Hollywood</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Young Hollywood"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="modal-list-Movies"
value="Movies"
data-attr-name="Movies" />
<label for="modal-list-Movies">
<span class="checkbox"></span>
<span class="attr-name">Movies</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Movies"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="modal-list-A-Listers"
value="A-Listers"
data-attr-name="A-Listers" />
<label for="modal-list-A-Listers">
<span class="checkbox"></span>
<span class="attr-name">A-Listers</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-A-Listers"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="modal:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="modal:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="modal:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="//corp.popsugar.com/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>
</div>
<footer>
<div class="columns clearfix ">
<div class="column">
<a href="//corp.popsugar.com/#careers"><strong>We&rsquo;re Hiring!</strong></a>
<a href="https://www.popsugar.com/celebrity/Writing-POPSUGAR-40810428">Write For Us</a>
<a href="//corp.popsugar.com/#about">About Us</a>
<a href="//corp.popsugar.com/tos">Terms</a>
<a href="//corp.popsugar.com/privacy">Privacy Policy</a>
<a href="//corp.popsugar.com/#contact" target="_blank">Contact</a>
</div>
<div class="column">
<strong>More POPSUGAR:</strong>
<a href="https://www.poweryourhappy.com" target="_blank" class="link omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:poweryourhappy">Power Your Happy</a>
<a href="https://musthave.popsugar.com/?utm_source=popsugar.com&amp;utm_medium=ad&amp;utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:MH link">
POPSUGAR Must Have
</a>
<a href="https://insights.popsugar.com" target="_blank" class="link omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:PS insights">POPSUGAR Insights</a>
</div>
<div class="column">
<strong>POPSUGAR International:</strong>
<a href="https://www.popsugar.co.uk/">UK</a>
<a href="https://www.popsugar.com.au/">Australia</a>
<a href="https://www.popsugar.fr/">France</a>
<a href="https://www.popsugar.de/">Deutschland</a>
<a href="https://me.popsugar.com/">Middle East</a>
<a href="https://ar.popsugar.com/">الشرق الأوسط</a>
</div>
<div class="column email-column">
<strong>Sign Up For Our Award Winning Email:</strong>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="celebrity"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="popsugar_network" />
<input type="hidden" name="medium" value="footer-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="43973567" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Be the first to know</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
All the celebrity news, candids, and red carpet photos delivered daily.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="4" data-attr-key="celebrity_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="footer-list-TV"
value="TV"
data-attr-name="TV" />
<label for="footer-list-TV">
<span class="checkbox"></span>
<span class="attr-name">TV</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-TV"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="footer-list-Young Hollywood"
value="Young Hollywood"
data-attr-name="Young Hollywood" />
<label for="footer-list-Young Hollywood">
<span class="checkbox"></span>
<span class="attr-name">Young Hollywood</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Young Hollywood"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="footer-list-Movies"
value="Movies"
data-attr-name="Movies" />
<label for="footer-list-Movies">
<span class="checkbox"></span>
<span class="attr-name">Movies</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Movies"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="footer-list-A-Listers"
value="A-Listers"
data-attr-name="A-Listers" />
<label for="footer-list-A-Listers">
<span class="checkbox"></span>
<span class="attr-name">A-Listers</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-A-Listers"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="footer:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="footer:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="footer:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="//corp.popsugar.com/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>            </div>
<div class="column follow-column">
<a href="https://www.popsugar.com/tech/All-POPSUGAR-Mobile-Apps-41161458">
<strong>Get POPSUGAR On The Go:</strong>
</a>
<div class="description">Visit the App Store to see all our apps:</div>
<div class="app-store">
<div class="badge">
<a href="https://itunes.apple.com/us/developer/popsugar-inc./id314673840">
<img src="https://media1.popsugar-assets.com/v3617/static/imgs/Download_on_the_App_Store_Badge_US-UK_135x40.svg" width="135" height="40" />
</a>
</div>
</div>
<strong>Follow Us</strong>
<div class="social-follow-buttons">
<div class="button-container facebook-container">
<a target="_blank" class="facebook omniture-track" data-omniture-type="footer-follow" href="https://www.facebook.com/PopSugarCelebrity"><i class="icon-facebook"></i></a>
</div>
<div class="button-container snapchat-container">
<a class="snapchat omniture-track" data-omniture-type="modal-view" data-position="footer-follow" data-src="snapcode" href="#snapcode-modal" role="button" data-toggle="modal" ><i
class="icon-snapchat-ghost"></i></a>
</div>
<div class="button-container pinterest-container">
<a target="_blank" class="pinterest omniture-track" data-omniture-type="footer-follow" href="https://www.pinterest.com/POPSUGAR"><i class="icon-pinterest"></i></a>
</div>
<div class="button-container twitter-container">
<a target="_blank" class="twitter omniture-track" data-omniture-type="footer-follow" href="https://www.twitter.com/POPSUGAR"><i class="icon-twitter"></i></a>
</div>
<div class="button-container youtube-container">
<a target="_blank" class="youtube omniture-track" data-omniture-type="footer-follow" href="https://www.youtube.com/popsugargirlsguide"><i class="icon-youtube"></i></a>
</div>
<div class="button-container instagram-container">
<a target="_blank" class="instagram omniture-track" data-omniture-type="footer-follow" href="https://www.instagram.com/POPSUGAR"><i class="icon-instagram"></i></a>
</div>
<div class="button-container google-container">
<a target="_blank" class="google omniture-track" data-omniture-type="footer-follow" href="https://www.google.com/+PopSugar"><i class="icon-gplus"></i></a>
</div>
</div>
</div>
</div>
<div class="copy">
<span class="copyright">
&copy;2017
</span>
<a href="//corp.popsugar.com/#about">POPSUGAR Inc.</a>
</div>
</footer>            </div>
<div id="background-overlay"></div>
<!-- Modal -->
<div class="modal fade" id="modal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-dismiss" data-dismiss="modal" aria-hidden="true">×</div>
<div class="modal-body">
<div class="modal-waiting" id="modal-waiting">
<i class="icon-ps-mark fa-flash"></i>
</div>
</div>
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->    <div class="modal" id="snapcode-modal">
<div class="modal-dialog" role="document">
<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
<div class="snapcode-body"></div>
<div class="modal-footer">POPSUGAR</div>
</div>
</div>    <div id="overlay-menu" class="activated white">
<a href="/" class="nav-header">
<span class="main-logo"></span>
</a>
<div class="menu">
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Celebrity"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:celebrity"
data-hero-show="Celebrity"
data-active="true"                            class="ga-track omniture-track active celebrity"
href="https://www.popsugar.com/celebrity/">
<span>Celebrity</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/celebrity-news" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag1">Celebrity News</a>
<a href="https://www.popsugar.com/entertainment" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag2">Entertainment News</a>
<a href="https://www.popsugar.com/Movies" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag3">Movies</a>
<a href="https://www.popsugar.com/TV" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag4">Television</a>
<a href="https://www.popsugar.com/Celebrity-Couples" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag5">Celebrity Couples</a>
<a href="/celebrities" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="celebrity:subnav-uber-tag6">Celebrities</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Fashion"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:fashion"
data-hero-show="Fashion"
class="ga-track omniture-track fashion"
href="https://www.popsugar.com/fashion/">
<span>Fashion</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Fashion-News" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag1">Fashion News</a>
<a href="/Shopping" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag2">Shopping</a>
<a href="https://www.popsugar.com/Street-Style" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag3">Street Style</a>
<a href="https://www.popsugar.com/fashion/What-Pack-43575081" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag4">Pack For A Stylish Getaway</a>
<a href="/Summer-Fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fashion:subnav-uber-tag5">Summer Fashion</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Fitness"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:fitness"
data-hero-show="Fitness"
class="ga-track omniture-track fitness"
href="https://www.popsugar.com/fitness/">
<span>Fitness</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Workouts" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag1">Workouts</a>
<a href="https://www.popsugar.com/Healthy-Living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag2">Healthy Living</a>
<a href="https://www.popsugar.com/Weight-Loss" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag3">Weight Loss</a>
<a href="https://www.popsugar.com/Fitness-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag4">Fitness Video</a>
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag5">Power Your Happy</a>
<a href="/fitness/Glow-POPSUGAR-42087973" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag6">POPSUGAR GLOW</a>
<a href="https://itunes.apple.com/us/app/clean-eating-plan-and-recipes/id1262482098?mt=8" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="fitness:subnav-uber-tag7">Clean-Eating Plan  App</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Beauty"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:beauty"
data-hero-show="Beauty"
class="ga-track omniture-track beauty"
href="https://www.popsugar.com/beauty/">
<span>Beauty</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Makeup" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag1">Makeup</a>
<a href="https://www.popsugar.com/Hair" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag2">Hair</a>
<a href="https://www.popsugar.com/Nails" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag3">Nails</a>
<a href="https://www.popsugar.com/Beauty-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag4">Beauty Video</a>
<a href="/beauty/Beauty-Trend-Finder-41897941" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag5">Beauty Trend Finder</a>
<a href="https://www.popsugar.com/beauty/Daily-Beauty-Giveaway-43689811" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="beauty:subnav-uber-tag6">Daily Beauty Giveaway</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Love"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:love"
data-hero-show="Love"
class="ga-track omniture-track love"
href="https://www.popsugar.com/love/">
<span>Love</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Relationships" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag1">Relationships</a>
<a href="https://www.popsugar.com/Sex" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag2">Sex</a>
<a href="https://www.popsugar.com/Women" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag3">Women</a>
<a href="https://www.popsugar.com/Nostalgia" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag4">Nostalgia</a>
<a href="https://www.popsugar.com/Books" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag5">Books</a>
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="love:subnav-uber-tag6">Power Your Happy</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Moms"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:moms"
data-hero-show="Moms"
class="ga-track omniture-track moms"
href="https://www.popsugar.com/moms/">
<span>Moms</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Parenting" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag1">Parenting</a>
<a href="https://www.popsugar.com/Pregnancy" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag2">Pregnancy</a>
<a href="https://www.popsugar.com/Babies" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag3">Babies</a>
<a href="https://www.popsugar.com/Toddlers" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag4">Toddlers</a>
<a href="https://www.popsugar.com/moms/Ultimate-Mom-Guide-Popsugar-43571097" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag5">Ultimate Mom's Guide</a>
<a href="https://www.popsugar.com/Food-and-Activities" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag6">Food and Fun</a>
<a href="https://www.popsugar.com/moms/Back-School-Hub-43629352" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="moms:subnav-uber-tag7">Back to School</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Living"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:living"
data-hero-show="Living"
class="ga-track omniture-track living"
href="https://www.popsugar.com/living/">
<span>Living</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/home" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag1">Home</a>
<a href="https://www.popsugar.com/tech" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag2">Tech</a>
<a href="https://www.popsugar.com/smart-living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag3">Smart Living</a>
<a href="https://www.popsugar.com/career" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag4">Career</a>
<a href="https://www.popsugar.com/pets" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag5">Pets</a>
<a href="https://www.popsugar.com/home/FailFix-43579408" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag6">When DIY Goes Wrong #FailFix</a>
<a href="https://www.popsugar.com/smart-living/Jeep-Break-Dawn-43764873" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="living:subnav-uber-tag7">Break The Dawn</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Travel"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:travel"
data-hero-show="Travel"
class="ga-track omniture-track travel"
href="https://www.popsugar.com/travel/">
<span>Travel</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="/Travel-Inspiration" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="travel:subnav-uber-tag1">Travel Inspiration</a>
<a href="/Travel-Tips" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="travel:subnav-uber-tag2">Travel Tips</a>
<a href="/Travel-Style" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="travel:subnav-uber-tag3">Travel Style</a>
<a href="/Budget-Travel" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="travel:subnav-uber-tag4">Budget Travel</a>
<a href="/Summer-Travel" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="travel:subnav-uber-tag5">Summer Travel</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Food"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:food"
data-hero-show="Food"
class="ga-track omniture-track food"
href="https://www.popsugar.com/food/">
<span>Food</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/Recipes" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag1">Recipes</a>
<a href="https://www.popsugar.com/Cooking-Basics" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag2">Cooking Basics</a>
<a href="https://www.popsugar.com/Party-Planning" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag3">Party Planning</a>
<a href="https://www.popsugar.com/Food-News" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag4">Food News</a>
<a href="https://www.popsugar.com/Food-Video" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag5">Food Video</a>
<a href="https://itunes.apple.com/us/app/clean-eating-plan-and-recipes/id1262482098?mt=8" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="food:subnav-uber-tag6">Clean-Eating Plan  App</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Latina"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:latina"
data-hero-show="Latina"
class="ga-track omniture-track latina"
href="https://www.popsugar.com/latina/">
<span>Latina</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="/latest/Latina-Food" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag1">Recipes</a>
<a href="/latest/Latina-Moms" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag2">Family Life</a>
<a href="/latest/Latina-Celebrity" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag3">Celebrity</a>
<a href="/latest/Latina-Fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag4">Fashion</a>
<a href="/latest/Latina-Beauty" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag5">Beauty</a>
<a href="/latest/Latina-Fitness" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="latina:subnav-uber-tag6">Fitness</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="News"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:news"
data-hero-show="News"
class="ga-track omniture-track news"
href="https://www.popsugar.com/news/">
<span>News</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.poweryourhappy.com/" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="news:subnav-uber-tag1">Power Your Happy</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="Video"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:video"
data-hero-show="Video"
class="ga-track omniture-track video"
href="https://www.popsugar.tv">
<span>Video</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/entertainment/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag1">Entertainment</a>
<a href="https://www.popsugar.com/fashion/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag2">Fashion</a>
<a href="https://www.popsugar.com/beauty/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag3">Beauty</a>
<a href="https://www.popsugar.com/fitness/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag4">Fitness</a>
<a href="https://www.popsugar.com/food/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag5">Food</a>
<a href="https://www.popsugar.com/tech/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag6">Tech</a>
<a href="https://www.popsugar.com/home/videos" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="video:subnav-uber-tag7">Home</a>
</div>
</li>
</ul>
<ul>
<li>
<a
data-ga-category="nav"
data-ga-action="SHOP"
data-ga-label="header"
data-omniture-type="front-page-link"
data-omniture-subtype="side-nav:shop"
data-hero-show="SHOP"
class="ga-track omniture-track shop"
href="https://www.popsugar.com/shop/">
<span>SHOP</span>
</a>
<i class="show-sub-menu icon-dot-3"></i>
<div class="submenu">
<a href="https://www.popsugar.com/shop/fashion" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag1">Fashion</a>
<a href="https://www.popsugar.com/shop/fitness" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag2">Fitness</a>
<a href="https://www.popsugar.com/shop/beauty" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag3">Beauty</a>
<a href="https://www.popsugar.com/shop/love" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag4">Gift</a>
<a href="https://www.popsugar.com/shop/moms" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag5">Mom & Kids</a>
<a href="https://www.popsugar.com/shop/living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag6">Living</a>
<a href="https://www.popsugar.com/shop/tech" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag7">Tech</a>
<a href="https://www.popsugar.com/shop/smart-living" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag8">Smart Living</a>
<a href="https://www.popsugar.com/shop/food" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag9">Food</a>
<a href="https://www.popsugar.com/shop/celebrity-news" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="shop:subnav-uber-tag10">Pop Culture</a>
</div>
</li>
</ul>
<div class="separator"></div>
<ul id="nav-sidebar-login-ikb" class="sugar-sso-refresh" data-src="/ajax/lightspeed/nav_login">
<li><a id="account" class="login-button  omniture-track" data-omniture-type="account-icon-logged-out"><span>Login / Register</span></a></li>
</ul>
<div class="secondary-menu">
<div class="menu-about">
<div class="submenu">
<a href="//corp.popsugar.com/#careers" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:we are hiring">We're Hiring!</a>
<a href="https://www.popsugar.com/celebrity/Writing-POPSUGAR-40810428" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:write for us">Write For Us</a>
<a href="//corp.popsugar.com/#about" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:about us">About Us</a>
<a href="//corp.popsugar.com/#workingwithus" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:advertising">Advertising</a>
<a href="//corp.popsugar.com/#contact" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:contact">Contact</a>
<a href="http://faq.popsugar.com" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:FAQ">FAQ</a>
<a href="https://www.popsugar.com/celebrity/calendar" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:archives">Archives</a>
</div>
<div class="submenu sister-sites">
<a href="https://www.poweryourhappy.com?utm_source=popsugar.com&utm_medium=ad&utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:poweryourhappy">Power Your Happy</a>
<a href="https://musthave.popsugar.com/?utm_source=popsugar.com&utm_medium=ad&utm_campaign=homepage_popsugarinfo" target="_blank" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:MH link">
POPSUGAR Must Have
</a>
<a class="link" href="https://insights.popsugar.com" target="_self" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:PS insights">POPSUGAR Insights</a>
</div>
</div>
<div class="separator"></div>
<div class="submenu privacy">
<a href="//corp.popsugar.com/tos" target="" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:terms">Terms</a>
<a href="//corp.popsugar.com/privacy" target="" class="omniture-track" data-omniture-type="front-page-link" data-omniture-subtype="side-nav:privacy policy">Privacy Policy</a>
<div class="separator"></div>
<div class="extra">&copy;2017  <small class="legal">PopSugar • POPSUGAR Entertainment & Culture</small></div>
</div>
</div>
</div>
<i id="close-overlay-menu" class="icon-x-thin"></i>
</div>
<div id="scroll-top" data-scroll-top-msg="Top"></div>
<script type="text/javascript" async defer data-pin-build="parsePinButtons" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<!--BottomSpecificScripts-->
<script  src="https://media1.popsugar-assets.com/assets/fcad0254dcc9f4251d83d3aaea1eeac1.js?v=3617"></script>
<script async src="https://media1.popsugar-assets.com/assets/c672bf25c7992c890adbcd7394fc4c85.js?v=3617"></script>
<!-- Criteo Pixel Code -->
<!-- Criteo Pixel Code -->
<script type="text/javascript">
// Load universal ga async first, then we can use ga() function
// If ga already added, do nothing.
if(!window.universal_ga_added) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
window.universal_ga_added = true;
}
var user_experience;
var trackingUrl = '';
var enhancedTrackingUrl = trackingUrl;
window.trackerNames = [];
(function () {
window.overrideReferrer = false;
if (window.ONSUGAR && ONSUGAR.Util) {
var cookie = ONSUGAR.Util.getCookie('sugarSSOReferrer');
if (cookie !== null) {
window.overrideReferrer = cookie;
ONSUGAR.Util.deleteCookie('sugarSSOReferrer');
}
}
ONSUGAR.Event.registerEventHandler('groupSelected', function() {
if (SUGAR.TestSettings.testRunning()) {
SUGAR.ABTest.trackPageView();
}
});
})();
// Set mustHaveTracker
// Set sugarNetworkTracker
ga('create', 'UA-145722-12', 'auto', {'name': 'sugarNetworkTracker', 'allowLinker': true});
ga('sugarNetworkTracker.require', 'linker');
ga('sugarNetworkTracker.linker:autoLink', ['shopstyle.com']);
var is_mobile = false;
if (window.overrideReferrer) {
ga('sugarNetworkTracker.set', 'referrer', window.overrideReferrer);
}
ga('sugarNetworkTracker.set', 'dimension1', 'text');
if (is_mobile) {
ga('sugarNetworkTracker.send', 'pageview');
} else {
ONSUGAR.Event.registerEventHandler('groupSelected', function() {
if (!SUGAR.TestSettings.testRunning()) {
ga('sugarNetworkTracker.send', 'pageview');
}
});
}
window.trackerNames.push('sugarNetworkTracker');
ONSUGAR.Event.registerEventHandler('groupSelected', function() {
if (SUGAR.TestSettings.testRunning()) {
ga('sugarNetworkTracker.send', 'pageview', trackingUrl);
}
});
// Set sugarIncTracker
ga('create', 'UA-145722-1', 'auto', {'name': 'sugarIncTracker', 'allowLinker': true});
ga('sugarIncTracker.require', 'linker');
ga('sugarIncTracker.linker:autoLink', ['shopstyle.com']);
if (window.overrideReferrer) {
ga('sugarIncTracker.set', 'referrer', window.overrideReferrer);
}
ga('sugarIncTracker.send', 'pageview', trackingUrl);
window.trackerNames.push('sugarIncTracker');
// Set mobileTracker
</script><!-- SiteCatalyst code version: H.26.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script>
(function() {
s.events = 'event1,event2';
s.channel = 'content';
s.pageName = 'pop:us:article:japanese-princess-mako-gives-up-royal-title-43973567';
s.eVar1 = 'pop:us';
s.eVar12 = '2017-09-05';
var channels = ["home-page","entertainment","celebrity","fashion","fitness","beauty","love","moms","living","career","home","tech","smart-living","pets","travel","food","latina","news","video","celebrity-news","shop"];
s.prop56 = document.title;
// If s.evar1 is not set, we would not like to set evar1. Omniture would
// not include send any vars if their value is an empty string or is not set.
if (s.eVar1.length !== 0) {s.eVar1 += ':' + ONSUGAR.UserProfile.getUserDevice();}
var evar45 = SUGAR.CommonAnalytics.getOmnitureSiteChange(channels);
if (evar45) {s.eVar45 = evar45;} else {s.campaign = SUGAR.CommonAnalytics.getOmnitureCampaign(channels);}
s.eVar3 = 'article:text';
s.eVar5 = 'Unknown';
s.eVar9 = '43973567';
s.eVar98 = 'https://www.popsugar.com/celebrity/Japanese-Princess-Mako-Gives-Up-Royal-Title-43973567';
s.list1 = 'princess mako,trending topics,the royals,royals,japan';
s.prop10 = '20';
s.prop13 = 'desktop';
s.prop32 = 1;
ONSUGAR.Event.registerEventHandler('loadedTestSettings', function() {
if (SUGAR.TestSettings.testRunning()) {
var list2 = '';
var groups = JSON.parse(SUGAR.TestSettings.getGroups());
for (var groupName in groups) {
list2 += groupName + ':' + groups[groupName];
}
if (list2 != '') {
s.list2 = list2;
}
}
s.t();
s.events = s.events.replace(',event2','');
ONSUGAR.Event.fire('omniturePageViewComplete');
});
})();
</script>
<script>
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
</script>
<noscript>
<img src="https://ts.popsugar.com/b/ss/popsugarglobalprod/1/H.26--NS/?v1=pop%3Aus:nojs" height="1" width="1" border="0" alt="" />
</noscript>
<!-- End SiteCatalyst code version: H.26. -->    
<script type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb500.js"></script>
<script>
if (typeof NOLCMB !== 'undefined'){
var _nolggGlobalParams = {
apid: "PD3A6DEA7-9BB3-4CE4-9387-5111D128B2AA",
apn: "popsugar",
sfcode: "dcr"        };
var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
nSdkInstance.ggInitialize(_nolggGlobalParams);
(function() {
var staticmeta = {
type: "static",
assetid: Math.floor(Math.random() * 99999999999),
section: "POPSUGAR Celebrity",
segA: "POPSUGAR Celebrity"            };
nSdkInstance.ggPM("staticstart", staticmeta);
})();
}
</script>        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-us.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
if (typeof nol_t !== 'undefined') {
pvar = { cid: "us-403434h", content: "0", server: "secure-us" };
trac = nol_t(pvar);
if (trac !== 'undefined') {
trac.record().post();
}
}
var locale = readCookie('client_locale');
if (locale == 'AU' || locale == 'NZ') {
(function () {
var script = document.createElement("script"), el = document.getElementsByTagName("script")[0];
script.async = true;
script.src = '//edge.alluremedia.com.au/s/au.js';
el.parentNode.insertBefore(script, el);
})();
}        </script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403434h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_addPageCtx("segmentation", (typeof(s_c_il[0].eVar1)!=='undefined')?s_c_il[0].eVar1:'');
bk_addPageCtx("contenttype", (typeof(s_c_il[0].eVar3)!=='undefined')?s_c_il[0].eVar3:'');
bk_addPageCtx("userstate", (typeof(s_c_il[0].eVar5)!=='undefined')?s_c_il[0].eVar5.slice(0,10):'');
bk_addPageCtx("tags", (typeof(s_c_il[0].list1)!=='undefined')?s_c_il[0].list1:'');
bk_allow_multiple_calls=true;
bk_use_multiple_iframes=true;
bk_send_statid_payload=true;
BKTAG.doTag(17224, 1);
};
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "//tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag --><img style='display:none;' src='https://secure.onsugar.com/static/ck.php?nids[]=43973567&p=&u=0'> 
<script id="social-hover-share-tpl" type="text/x-js-tpl">
<div class="share-open actions-toggle icon-share" data-container="shares"></div>
<div class="share-image actions-container shares">
<span class="facebook omniture-track social-button" data-omniture-type="social-share-content" data-share-type="facebook-share"><i aria-hidden="true" class="social-icon icon-facebook"></i></span>
<span class="pinterest omniture-track social-button" data-omniture-type="social-share-content" data-share-type="pinterest"><i aria-hidden="true" class="social-icon icon-pinterest"></i></span>
<span class="twitter omniture-track social-button" data-omniture-type="social-share-content" data-share-type="twitter"><i aria-hidden="true" class="social-icon icon-twitter"></i></span>
<span class="google omniture-track social-button" data-omniture-type="social-share-content" data-share-type="google-plus-share"><i aria-hidden="true" class="social-icon icon-gplus"></i></span>
<span class="tumblr omniture-track social-button" data-omniture-type="social-share-content" data-share-type="tumblr"><i aria-hidden="true" class="social-icon icon-tumblr"></i></span>
<span class="mail omniture-track social-button" data-omniture-type="social-share-content" data-share-type="email"><i aria-hidden="true" class="social-icon icon-mail"></i></span>
<span class="link omniture-track social-button" data-omniture-type="social-share-content" data-share-type="link"><i aria-hidden="true" class="social-icon icon-link"></i></span>
</div>
<span class="share-link">
<span>Share This Link</span>
<input type="text" value="" class="copy-box" placeholder="Getting URL" />
<span class="btn copy-button" data-fallback-text="Press Ctrl+C/Cmd+C to copy" data-copied-text="Copied!" role="button">Copy</span>
<b class="x"></b>
</span>
</script>    <script id="search-autocomplete-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="#{permalink}">
#{image}
<span>#{value}</span>
</a>
</div>
</script>
<script id="search-autocomplete-celebrity-tpl" type="text/x-js-tpl">
<div class="tt-item" data-nid="#{nid}">
#{image}
<span>#{value}</span>
</div>
</script>
<script id="search-autocomplete-tag-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="#{permalink}">
<span>#{value}</span>
</a>
</div>
</script>
<script id="search-autocomplete-search-tpl" type="text/x-js-tpl">
<div class="tt-item">
<a href="/shop/?s=#{value}">
<span>#{value}</span>
</a>
</div>
</script>
<div id="ad-modal-signup-placeholder" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="ad-modal-signup-placeholder" aria-hidden="true">
<div id="ad-email-widget" class="email-widget gradient" data-omniture-type="ad">
<div class="email-modal-close simplemodal-close" data-dismiss="modal">&times;</div>
<form class="email-signup widget popsugar-special-check two-step-sign-up"
data-omniture-content="celebrity"
data-confirm-msg-one="Choose the topics you love."
data-confirm-msg="Thanks for joining!"
data-error-msg="Invalid email address"
data-step="1"
>
<input type="hidden" name="test_group" value="" />
<input type="hidden" name="list_name" value="popsugar_network" />
<input type="hidden" name="medium" value="ad-email-signup" />
<input type="hidden" name="utm_term" value="" />
<input type="hidden" name="nid" value="43973567" />
<input type="hidden" name="mail_type" value="newsletter" />
<div id="password-hint-wrapper">
<input class="password-hint" type="text" name="password_hint" title="Password Hint (*required)" size="30" maxlength="64" value="" autocomplete="off" tabindex="-1" />
</div>
<div class="content">
<div class="title">
<div class="step-one">Be the first to know</div>
<div class="step-two">Personalize</div>
</div>
<div class="description">
All the celebrity news, candids, and red carpet photos delivered daily.
</div>
<div class="message error"></div>
<div class="list step-two" data-list-id="4" data-attr-key="celebrity_preferences">
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="ad-list-TV"
value="TV"
data-attr-name="TV" />
<label for="ad-list-TV">
<span class="checkbox"></span>
<span class="attr-name">TV</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-TV"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="ad-list-Young Hollywood"
value="Young Hollywood"
data-attr-name="Young Hollywood" />
<label for="ad-list-Young Hollywood">
<span class="checkbox"></span>
<span class="attr-name">Young Hollywood</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Young Hollywood"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="ad-list-Movies"
value="Movies"
data-attr-name="Movies" />
<label for="ad-list-Movies">
<span class="checkbox"></span>
<span class="attr-name">Movies</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-Movies"></i>
</div>
<div class="form-item">
<input type="checkbox" name="attributes[celebrity_preferences][]"
id="ad-list-A-Listers"
value="A-Listers"
data-attr-name="A-Listers" />
<label for="ad-list-A-Listers">
<span class="checkbox"></span>
<span class="attr-name">A-Listers</span>
</label>
<i aria-hidden="true" class="icon-spinner fa-spin" data-id="edit-A-Listers"></i>
</div>
</div>
</div>
<div class="form">
<a href="#" class="fb-signup-button step-one" data-omniture-type="ad:1:fb">
<i aria-hidden="true" class="icon-facebook"></i>
Sign up with facebook
</a>
<input class="email step-one" name="email" type="email" maxlength="100"
placeholder="Or Enter Your Email" value=""/>
<input class="zipcode step-two" name="zipcode" type="text" pattern="\d*" maxlength="100" title="Zipcode should be 5 digits."
placeholder="Zip Code (Optional)" value=""/>
<input class="submit step-one cyan" type="submit" value="Sign up" name="submit1" data-omniture-type="ad:1"/>
<input class="submit step-two cyan" type="submit" value="Save" name="submit2" data-omniture-type="ad:2"/>
<div class="legal-text step-one">By signing up, I agree to the <a href="//corp.popsugar.com/tos" target="_blank">Terms</a> & to receive emails from POPSUGAR.</div>
</div>
</form>    </div>
</div>
<div id="sugar-skin-tracker" class="flat"></div>
<!-- Markups to be put at the end of the page before /body, such as an extra modal -->
<div class="hidden" id="highlight-share-button">
<button class="highlight-share-facebook share-button icon-facebook omniture-track" data-omniture-type="highlight-facebook-share"></button>
<button class="highlight-share-twitter share-button icon-twitter omniture-track" data-omniture-type="highlight-twitter-share"></button>
</div>
<div class="highlight-share-arrow-clip hidden" id="highlight-arrow">
<span class="highlight-menu-arrow"></span>
</div>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 59379;
_sf_async_config.domain = 'popsugar.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'POPSUGAR Celebrity';
_sf_async_config.authors = 'Brinton Parker';
/** CONFIGURATION END **/
(function(){function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {oldonload(); loadChartbeat();};
})();
</script>
<span style="display: none !important; opacity: 0.0;"><a href="http://yoga-prive.de/aaa-honigeimertopf/suitable.php?userid=63" rel="nofollow">All the Latest From Ryan Reynolds</a></span>
<script>if (ONSUGAR.SSO.getSSOMasterURL() == null) {ONSUGAR.SSO.setSSOMasterURL('https://secure.onsugar.com')}                </script>
                <script async src="https://secure.onsugar.com/remotelogin"></script>
<div id="fb-root"></div><script>    window.fbAsyncInit = function() {
FB.init({
appId     : '175338224756',
status    : true, // check login status
xfbml     : true, // parse XFBML
version : 'v2.5'
});
ONSUGAR.Event.fire('fb:loaded');
};
// Load the SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "https://connect.facebook.com/en_US/sdk.js";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<!-- Hamsters typed up this page on Tue, 05 Sep 2017 07:00:30 -0700 in 128.4ms : web15 : none -->
</body>
</html>